<!DOCTYPE html>
<html lang="de" xmlns="http://www.w3.org/1999/xhtml">
    <head>
    
<link rel="icon" type="image/png" href="//www.wetter.at/wetter_public/favicon.png"/>

<link rel="preconnect" href="//at.iocnt.net" crossorigin>
<link rel="prefetch" as="script" href="//script-at.iocnt.net/iam.js">


<script type="text/javascript">

window.Optanon = window.Optanon || {};
function OptanonWrapper() {
    if (Optanon.eventRegistered) return;

    const _submit = function() {
        __tcfapi('getTCData', 2, function(tcData, success) {
            const event = new Event("tcfConsentLoaded", {"bubbles":false, "cancelable":false});
            event.tcString = tcData.tcString;
            event.tcPurposes = tcData.purpose;
            window.dispatchEvent(event);
        });
        const event = new Event("cmpConsentLoaded", {"bubbles":false, "cancelable":false});
        event.cmpType = "ot";
        event.cmpActiveGroups = OptanonActiveGroups ? OptanonActiveGroups.split(',').filter(function(i) { return i && i.length > 0 }) : [];
        window.dispatchEvent(event);
    };

    try {
        const $cbtn = document.querySelector('.onetrust-close-btn-handler');
        const $iabel2 = document.getElementById('ot-group-id-IABV2_1');
        const $vendorGrp = document.getElementById('select-all-vendor-groups-handler');
        if ($cbtn && $iabel2 && $vendorGrp) {
            $cbtn.addEventListener('mousedown', function(e) {
                if ($vendorGrp.checked !== $iabel2.checked) {
                    $vendorGrp.click(); // vendorgrp is on/off based on main purpose
                }
            });
        }
    } catch (e) { // we try a workaround for a meesed up cmp flow. dont mess all up
        console.error(e);
    }

    Optanon.OnConsentChanged(function(e) {
        _submit();
    });
    Optanon.eventRegistered = true;

    if (document.cookie.indexOf('eupubconsent-v2=') >= 0) {
        _submit();
    }
}

</script>


<link rel="preload" as="script" href="https://cdn.cookielaw.org/consent/98183fff-60e2-46b9-b4a8-c1caafede30a/OtAutoBlock.js" data-loader-mode="async" data-loader-event="domInteractive" data-alias="ot-cmp-ab">
<link rel="preload" as="script" href="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-loader-mode="async" data-loader-event="domInteractive" data-alias="ot-cmp" data-domain-script="98183fff-60e2-46b9-b4a8-c1caafede30a">

<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<link rel="preload" as="script" href="https://web.oe24cdn.biz/jquery/jquery-3.6.0.min.js" data-loader-mode="async" data-loader-event="domLoaded" data-alias="jq">
<link rel="preload" as="script" href="https://web.oe24cdn.biz/d3/d3-topo-bundle.min.js" data-loader-mode="async" data-loader-event="domLoaded" data-alias="d3topo">

<link rel="preload" as="style" href="https://web.oe24cdn.biz/bootstrap/bootstrap-bundle.min.css" data-loader-mode="block" data-alias="bootstrap">
<link rel="preload" as="script" href="https://web.oe24cdn.biz/bootstrap/bootstrap-min.js" data-loader-mode="async" data-loader-event="scriptLoaded.jq" data-alias="bootstrap">

<link rel="preload" as="script" href="https://web.oe24cdn.biz/lightslider/js/lightslider.min.js" data-loader-mode="async" data-loader-event="scriptLoaded.jq" data-alias="lightslider">
<link rel="preload" as="style" href="https://web.oe24cdn.biz/lightslider/css/lightslider.min.css" data-loader-mode="block" data-loader-event="domInteractive" data-alias="lightslider">

<link rel="preload" as="script" href="https://web.oe24cdn.biz/jq-typeahead/jquery-typeahead-min.js" data-loader-mode="async" data-loader-event="scriptLoaded.jq" data-alias="typeahead">
<link rel="preload" as="style" href="https://web.oe24cdn.biz/jq-typeahead/jquery.typeahead.min.css" data-loader-mode="block" data-loader-event="scriptLoaded.jq" data-alias="typeahead">


<link rel="preload" as="script" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" data-loader-mode="async" data-loader-event="cmp-Performance" data-alias="gAdMan"><link rel="preload" as="script" href="https://web.oe24cdn.biz/firebasejs/8.0.0/firebase-app.js" data-loader-mode="async" data-loader-event="navComplete" data-alias="fb-app">
<link rel="preload" as="script" href="https://web.oe24cdn.biz/firebasejs/8.0.0/firebase-firestore.js" data-loader-mode="async" data-loader-event="navComplete" data-alias="fb-fs">
<link rel="preload" as="script" href="https://web.oe24cdn.biz/firebasejs/8.0.0/firebase-messaging.js" data-loader-mode="async" data-loader-event="navComplete" data-alias="fb-msg">
<link rel="preload" as="script" href="https://web.oe24cdn.biz/firebasejs/8.0.0/firebase-auth.js" data-loader-mode="async" data-loader-event="navComplete" data-alias="fb-auth">
<link rel="preload" as="style" href="https://web.oe24cdn.biz/videojs/videojs-bundle.min.css" data-loader-mode="block" data-loader-event="domInteractive" data-alias="videoJs-Css">
<link rel="preload" as="script" href="https://web.oe24cdn.biz/videojs/videojs-bundle.min.js" data-loader-mode="async" data-loader-event="domInteractive" data-alias="videoJs-Js">



<link rel="preload" as="script" href="https://imasdk.googleapis.com/js/sdkloader/ima3.js" data-loader-mode="async" data-loader-event="navComplete" data-alias="gadm-ima">
<script type="text/javascript" src="https://script-at.iocnt.net/iam.js" data-ot-ignore></script>
<title>Hier herrscht heute Schnee-Warnstufe Rot! :: wetter.at</title>
<link rel="stylesheet" type="text/css" href="/_spunQ/css/module/oe24.wetter/15.514.223.110" /><script language="javascript" type="text/javascript" src="/_spunQ/js/module/oe24.wetter/15.514.223.111"></script>
<script type="text/javascript">
var trackUrl = "//tracking.wetter.at/";
</script>
<script type="text/javascript" src="//tracking.wetter.at/track.js"></script>
<script type="text/javascript">
<!--
oe24Tracking._init();


oe24Tracking.username = 'guest';

// window.google_analytics_uacct = "";
    oe24Tracking.oewaPath = 'RedCont/Wetter/Wetterueberblick';


oe24Tracking.oewaSite = 'wetter.at';
oe24Tracking.currentChannel = '/wetter/oesterreich-wetter';
oe24Tracking.currentObject = 538602402;
oe24Tracking.currentUrl = '/wetter/oesterreich-wetter/hier-herrscht-heute-schnee-warnstufe-rot/538602402';
oe24Tracking.currentChannelId = '127294647';
    oe24Tracking.trackPageView();
-->
</script>

<script>
    OE24.events.on("scriptError.piano-adBlockDetect", function() {
    });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({"article":"auto"});
  
  OE24.events.onAll(["cmp-PersonalizedMarketing", "domComplete"], function() {
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'), document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/oe24-wetterat/loader.js', 'tb_loader_script');
  });

  if (window.performance && typeof window.performance.mark == 'function') {
    window.performance.mark('tbl_ic');
  }
</script>
<script type="text/javascript">
OE24.events.onAll(["scriptLoaded.jq","scriptLoaded.fb-app","scriptLoaded.fb-fs","scriptLoaded.fb-msg","scriptLoaded.fb-auth"], function() {
    const vapidKey = "BMtTfj4GcQegrQh6IKuXoRvFQWE1q53Vb-YPzwzXuYkr20t4DUMX_HOEFbFHsM5GXkFYPOsYgvzApHoiUYlUD5M";
    const config = {
        apiKey: "AIzaSyA-Upqz3mESyKLBzAjd0j7E-VNHRSYsQ1c",
        authDomain: "wetter-at-316911.firebaseapp.com",
        projectId: "wetter-at-316911",
        storageBucket: "wetter-at-316911.appspot.com",
        messagingSenderId: "978685769052",
        appId: "1:978685769052:web:c83261b8985374b5e27d99"
    };
    const app = firebase.initializeApp(config);
    if (firebase.messaging.isSupported()) {
        registerSubscription(app, app.messaging(), firebase.messaging(), vapidKey);
    } else {
        console.error("error registering for push! Browser not supported.");
        OE24.events.raise('fblib-registrationFailed');
    }

    function registerSubscription(app, messaging, firebasemessaging, vapidKey) {
        firebasemessaging.getToken(messaging, { vapidKey })
            .then(function(token) {
                $.put("https://europe-west3-wetter-at-316911.cloudfunctions.net/pushRegister?token=" + token, function() {
                    OE24.events.raise('fblib-registered', {
                        app: app,
                        messaging: messaging,
                        firebasemessaging: firebasemessaging,
                        vapidKey: vapidKey
                    });
                });
            }).catch(function(err) {
                console.error("error registering for push!", err);
                OE24.events.raise('fblib-registrationFailed', err);
            });

        firebasemessaging.onMessage(messaging, (payload) => {
            //console.log('Message received. ', payload);
        });
    }
});
</script><style>
    .vjs-control-bar,
    .vjs-big-play-button,
    .vjs-waiting .vjs-loading-spinner{
        z-index: 1;
    }

    .bodyText .articleVideoBox .ima-ad-container video {
        z-index: 1;
    }

    .bodyText .articleVideoBox .ima-ad-container .ima-controls-div {
        z-index: 99999;
    }
</style><script>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</script>        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="description" content="Wetter Österreich - Die aktuelle Wetter Prognose für Österreich auf wetter.at - Alle Vorhersagen schnell und übersichtlich aufbereitet! Sturm, Hagel, Gewitter." />
        <meta name="keywords" content="Österreich," />
        
        <meta property="article:published_time" content="2022-12-11" />
        <meta property="article:section" content="oesterreich-wetter" />
        
        <meta property="og:type" content="article" />
        <meta property="og:title" content="Hier herrscht heute Schnee-Warnstufe Rot!" />
        <meta property="og:url" content="https://www.wetter.at/wetter/oesterreich-wetter/hier-herrscht-heute-schnee-warnstufe-rot/538602402" />
        <meta property="og:description" content="Kommende Woche wird kalt und winterlich. " />
        
                <meta property="og:image" content="https://images.wetter.at/Artikelbild.jpg/consoleMadonnaNoStretch2/170.336.754" />
                
    </head>
    <body class="center">
    
    <!-- ÖWA/SZ 3.0 -->
<div class="oe24OewaWrapper">

    

            <script type="text/javascript">
            var sv = "in";
        </script>
    
    <!-- SZM VERSION="3.0" -->
    <script type="text/javascript">
        if ((typeof isApp !== 'function') || (!isApp())) {
            if (window.iom) {
                var oewa_data = {
                    "cn":"at",
                    "st":"at_w_atwetter",
                    "cp":"RedCont/Wetter/Wetterueberblick/wetter/oesterreich-wetter/",
                    "sv":"in",
                    "ps":"lin",
                    "sc":"yes"
                };
                iom.c(oewa_data,1);
            }
        }
    </script>

</div>
<!-- ÖWA/SZM END -->
        <div class="frames blur">
            <div>
                
                                    <div class="generic adTakeover" id="oe24billboardAdLeft">
</div>                                                            <div class="adSlotAdition" id="adSlot_SKY02-Left">
	<script type="text/javascript">
		OE24.events.on('domLoaded', function() {
			gTagMan.renderSlot("SKY02-Left");
		});
	</script>
</div>                            </div>
            <div class="body">
                                    <div class="generic adTakeover" id="oe24billboardAdTop">
</div>                                                    <header>
                <div class="mobile">
    <div class="bkg">
        <div class="sidenav">
    <div class="toggleArea">
        <span id="sidenav-toggle" class="toggler-icon"></span>
        <span id="sidenav-toggle" class="toggler-icon"></span>
        <span id="sidenav-toggle" class="toggler-icon"></span>
    </div>
    <nav>
        <div class="togglerBg"></div>
        <div class="locationWidgetWrapper">
            <div class="template" id="nav_location">
                <div class="currentLocationWrapper">
                    <a href="#">
                        <span class="area">{name} aktuell</span>
                        <span class="degree">{temp}°</span>
                        <span class="weather-description">{info}</span>
                    </a>
                </div>
            </div>
        </div>

        <ul class="nav nav-pills flex-column">
                                <li class="nav-item homepage">
                <div>
                    <a class="nav-link"  href="https://www.wetter.at">Startseite</a>
                                </li>
                                <li class="nav-item hide">
                <div>
                    <a class="nav-link" target="_blank" href="https://www.oe24.at/">OE24.AT</a>
                                </li>
                                <li class="nav-item  active">
                <div>
                    <a class="nav-link"  href="https://www.wetter.at/wetter/oesterreich">Österreich</a>
                                        <span role="button" class="childToggler" data-toggle="collapse" data-target="#item-2">
                        <svg enable-background="new 0 0 16.9 10.4" version="1.1" viewBox="0 0 16.9 10.4" xml:space="preserve" xmlns="http://www.w3.org/2000/svg">
                            <g transform="translate(15.921) rotate(90)">
                                <path class="st0" d="m9.1 7.3-7.1-7c-0.3-0.3-0.9-0.3-1.2 0l-0.5 0.5c-0.3 0.3-0.3 0.9 0 1.2l5.9 6-6 6c-0.3 0.3-0.3 0.9 0 1.2l0.5 0.5c0.4 0.3 1 0.3 1.3 0l7.1-7.1c0.3-0.4 0.3-0.9 0-1.3z"/>
                            </g>
                        </svg>
                    </span>
                </div>
                <div id="item-2" class="collapse subnav">
                    <ul class="nav flex-column ml-1">
                                                                                <li class="nav-item"> 
                                                                <a  href="https://www.wetter.at/wetter/oesterreich/wien" class="nav-link navSubnavigationLink">
                                    <span class="hayphen"></span>
                                    Wien                                </a>
                            </li>
                                                                                <li class="nav-item"> 
                                                                <a  href="https://www.wetter.at/wetter/oesterreich/niederoesterreich" class="nav-link navSubnavigationLink">
                                    <span class="hayphen"></span>
                                    Niederösterreich                                </a>
                            </li>
                                                                                <li class="nav-item"> 
                                                                <a  href="https://www.wetter.at/wetter/oesterreich/burgenland" class="nav-link navSubnavigationLink">
                                    <span class="hayphen"></span>
                                    Burgenland                                </a>
                            </li>
                                                                                <li class="nav-item"> 
                                                                <a  href="https://www.wetter.at/wetter/oesterreich/oberoesterreich" class="nav-link navSubnavigationLink">
                                    <span class="hayphen"></span>
                                    Oberösterreich                                </a>
                            </li>
                                                                                <li class="nav-item"> 
                                                                <a  href="https://www.wetter.at/wetter/oesterreich/salzburg" class="nav-link navSubnavigationLink">
                                    <span class="hayphen"></span>
                                    Salzburg                                </a>
                            </li>
                                                                                <li class="nav-item"> 
                                                                <a  href="https://www.wetter.at/wetter/oesterreich/steiermark" class="nav-link navSubnavigationLink">
                                    <span class="hayphen"></span>
                                    Steiermark                                </a>
                            </li>
                                                                                <li class="nav-item"> 
                                                                <a  href="https://www.wetter.at/wetter/oesterreich/kaernten" class="nav-link navSubnavigationLink">
                                    <span class="hayphen"></span>
                                    Kärnten                                </a>
                            </li>
                                                                                <li class="nav-item"> 
                                                                <a  href="https://www.wetter.at/wetter/oesterreich/tirol" class="nav-link navSubnavigationLink">
                                    <span class="hayphen"></span>
                                    Tirol                                </a>
                            </li>
                                                                                <li class="nav-item"> 
                                                                <a  href="https://www.wetter.at/wetter/oesterreich/vorarlberg" class="nav-link navSubnavigationLink">
                                    <span class="hayphen"></span>
                                    Vorarlberg                                </a>
                            </li>
                                                                                <li class="nav-item"> 
                                                                <a  href="https://www.wetter.at/wetter/oesterreich/suedtirol" class="nav-link navSubnavigationLink">
                                    <span class="hayphen"></span>
                                    + Südtirol                                </a>
                            </li>
                                            </ul>
                </div>
                            </li>
                                <li class="nav-item ">
                <div>
                    <a class="nav-link"  href="https://www.wetter.at/wetter/international/europa">Europa</a>
                                        <span role="button" class="childToggler" data-toggle="collapse" data-target="#item-3">
                        <svg enable-background="new 0 0 16.9 10.4" version="1.1" viewBox="0 0 16.9 10.4" xml:space="preserve" xmlns="http://www.w3.org/2000/svg">
                            <g transform="translate(15.921) rotate(90)">
                                <path class="st0" d="m9.1 7.3-7.1-7c-0.3-0.3-0.9-0.3-1.2 0l-0.5 0.5c-0.3 0.3-0.3 0.9 0 1.2l5.9 6-6 6c-0.3 0.3-0.3 0.9 0 1.2l0.5 0.5c0.4 0.3 1 0.3 1.3 0l7.1-7.1c0.3-0.4 0.3-0.9 0-1.3z"/>
                            </g>
                        </svg>
                    </span>
                </div>
                <div id="item-3" class="collapse subnav">
                    <ul class="nav flex-column ml-1">
                                                                                <li class="nav-item"> 
                                                                <a target="_self" href="/wetter/international/europa/kroatien" class="nav-link navSubnavigationLink">
                                    <span class="hayphen"></span>
                                    Kroatien                                </a>
                            </li>
                                                                                <li class="nav-item"> 
                                                                <a target="_blank" href="http://www.wetter-deutschland.com/" class="nav-link navSubnavigationLink">
                                    <span class="hayphen"></span>
                                    Deutschland                                </a>
                            </li>
                                                                                <li class="nav-item"> 
                                                                <a target="_self" href="/wetter/international/europa/italien" class="nav-link navSubnavigationLink">
                                    <span class="hayphen"></span>
                                    Italien                                </a>
                            </li>
                                                                                <li class="nav-item"> 
                                                                <a target="_self" href="/wetter/international/europa/griechenland" class="nav-link navSubnavigationLink">
                                    <span class="hayphen"></span>
                                    Griechenland                                </a>
                            </li>
                                                                                <li class="nav-item"> 
                                                                <a target="_self" href="/wetter/international/europa/spanien" class="nav-link navSubnavigationLink">
                                    <span class="hayphen"></span>
                                    Spanien                                </a>
                            </li>
                                                                                <li class="nav-item"> 
                                                                <a target="_self" href="/wetter/international/europa/frankreich" class="nav-link navSubnavigationLink">
                                    <span class="hayphen"></span>
                                    Frankreich                                </a>
                            </li>
                                                                                <li class="nav-item"> 
                                                                <a target="_self" href="/wetter/international/europa/grossbritannien" class="nav-link navSubnavigationLink">
                                    <span class="hayphen"></span>
                                    Großbritannien                                </a>
                            </li>
                                                                                <li class="nav-item"> 
                                                                <a target="_self" href="/wetter/international/europa/" class="nav-link navSubnavigationLink">
                                    <span class="hayphen"></span>
                                    alle Länder                                </a>
                            </li>
                                                                                <li class="nav-item"> 
                                                                <a  href="http://www.wetter.at/wetter/satelliten-bilder/animationen/ozonbelastung" class="nav-link navSubnavigationLink">
                                    <span class="hayphen"></span>
                                    Ozonbelastung                                </a>
                            </li>
                                                                                <li class="nav-item"> 
                                                                <a  href="http://www.wetter.at/wetter/satelliten-bilder/animationen/feinstaub" class="nav-link navSubnavigationLink">
                                    <span class="hayphen"></span>
                                    Feinstaub                                </a>
                            </li>
                                                                                <li class="nav-item"> 
                                                                <a  href="http://www.wetter.at/wetter/satelliten-bilder/animationen/saharastaub" class="nav-link navSubnavigationLink">
                                    <span class="hayphen"></span>
                                    Saharastaub                                </a>
                            </li>
                                            </ul>
                </div>
                            </li>
                                <li class="nav-item ">
                <div>
                    <a class="nav-link"  href="https://www.wetter.at/wetter/international">Welt</a>
                                        <span role="button" class="childToggler" data-toggle="collapse" data-target="#item-4">
                        <svg enable-background="new 0 0 16.9 10.4" version="1.1" viewBox="0 0 16.9 10.4" xml:space="preserve" xmlns="http://www.w3.org/2000/svg">
                            <g transform="translate(15.921) rotate(90)">
                                <path class="st0" d="m9.1 7.3-7.1-7c-0.3-0.3-0.9-0.3-1.2 0l-0.5 0.5c-0.3 0.3-0.3 0.9 0 1.2l5.9 6-6 6c-0.3 0.3-0.3 0.9 0 1.2l0.5 0.5c0.4 0.3 1 0.3 1.3 0l7.1-7.1c0.3-0.4 0.3-0.9 0-1.3z"/>
                            </g>
                        </svg>
                    </span>
                </div>
                <div id="item-4" class="collapse subnav">
                    <ul class="nav flex-column ml-1">
                                                                                <li class="nav-item"> 
                                                                <a  href="https://www.wetter.at/wetter/international/afrika" class="nav-link navSubnavigationLink">
                                    <span class="hayphen"></span>
                                    Afrika                                </a>
                            </li>
                                                                                <li class="nav-item"> 
                                                                <a  href="https://www.wetter.at/wetter/international/asien" class="nav-link navSubnavigationLink">
                                    <span class="hayphen"></span>
                                    Asien                                </a>
                            </li>
                                                                                <li class="nav-item"> 
                                                                <a  href="https://www.wetter.at/wetter/international/australien" class="nav-link navSubnavigationLink">
                                    <span class="hayphen"></span>
                                    Australien/Ozeanien                                </a>
                            </li>
                                                                                <li class="nav-item"> 
                                                                <a  href="https://www.wetter.at/wetter/international/europa" class="nav-link navSubnavigationLink">
                                    <span class="hayphen"></span>
                                    Europa                                </a>
                            </li>
                                                                                <li class="nav-item"> 
                                                                <a  href="https://www.wetter.at/wetter/international/nord-amerika" class="nav-link navSubnavigationLink">
                                    <span class="hayphen"></span>
                                    Nordamerika                                </a>
                            </li>
                                                                                <li class="nav-item"> 
                                                                <a  href="https://www.wetter.at/wetter/international/sued-amerika" class="nav-link navSubnavigationLink">
                                    <span class="hayphen"></span>
                                    Südamerika                                </a>
                            </li>
                                                                                <li class="nav-item"> 
                                                                <a  href="https://www.wetter.at/wetter/satelliten-bilder/international" class="nav-link navSubnavigationLink">
                                    <span class="hayphen"></span>
                                    Satellitenbilder                                </a>
                            </li>
                                            </ul>
                </div>
                            </li>
                                <li class="nav-item ">
                <div>
                    <a class="nav-link"  href="https://www.wetter.at/wetter/sport-freizeit/ski-wetter">Skiwetter</a>
                                        <span role="button" class="childToggler" data-toggle="collapse" data-target="#item-5">
                        <svg enable-background="new 0 0 16.9 10.4" version="1.1" viewBox="0 0 16.9 10.4" xml:space="preserve" xmlns="http://www.w3.org/2000/svg">
                            <g transform="translate(15.921) rotate(90)">
                                <path class="st0" d="m9.1 7.3-7.1-7c-0.3-0.3-0.9-0.3-1.2 0l-0.5 0.5c-0.3 0.3-0.3 0.9 0 1.2l5.9 6-6 6c-0.3 0.3-0.3 0.9 0 1.2l0.5 0.5c0.4 0.3 1 0.3 1.3 0l7.1-7.1c0.3-0.4 0.3-0.9 0-1.3z"/>
                            </g>
                        </svg>
                    </span>
                </div>
                <div id="item-5" class="collapse subnav">
                    <ul class="nav flex-column ml-1">
                                                                                <li class="nav-item"> 
                                                                <a  href="https://www.wetter.at/wetter/sport-freizeit/ski-wetter/oesterreich/tirol" class="nav-link navSubnavigationLink">
                                    <span class="hayphen"></span>
                                    Tirol                                </a>
                            </li>
                                                                                <li class="nav-item"> 
                                                                <a  href="https://www.wetter.at/wetter/sport-freizeit/ski-wetter/oesterreich/kaernten" class="nav-link navSubnavigationLink">
                                    <span class="hayphen"></span>
                                    Kärnten                                </a>
                            </li>
                                                                                <li class="nav-item"> 
                                                                <a  href="https://www.wetter.at/wetter/sport-freizeit/ski-wetter/oesterreich/vorarlberg" class="nav-link navSubnavigationLink">
                                    <span class="hayphen"></span>
                                    Vorarlberg                                </a>
                            </li>
                                                                                <li class="nav-item"> 
                                                                <a  href="https://www.wetter.at/wetter/sport-freizeit/ski-wetter/oesterreich/salzburg" class="nav-link navSubnavigationLink">
                                    <span class="hayphen"></span>
                                    Salzburg                                </a>
                            </li>
                                                                                <li class="nav-item"> 
                                                                <a  href="https://www.wetter.at/wetter/sport-freizeit/ski-wetter/oesterreich/steiermark" class="nav-link navSubnavigationLink">
                                    <span class="hayphen"></span>
                                    Steiermark                                </a>
                            </li>
                                                                                <li class="nav-item"> 
                                                                <a  href="https://www.wetter.at/wetter/sport-freizeit/ski-wetter/oesterreich/oberoesterreich" class="nav-link navSubnavigationLink">
                                    <span class="hayphen"></span>
                                    Oberösterreich                                </a>
                            </li>
                                                                                <li class="nav-item"> 
                                                                <a  href="https://www.wetter.at/wetter/sport-freizeit/ski-wetter/oesterreich/niederoesterreich" class="nav-link navSubnavigationLink">
                                    <span class="hayphen"></span>
                                    Niederösterreich                                </a>
                            </li>
                                            </ul>
                </div>
                            </li>
                                <li class="nav-item ">
                <div>
                    <a class="nav-link" target="_self" href="#">Freizeit</a>
                                        <span role="button" class="childToggler" data-toggle="collapse" data-target="#item-6">
                        <svg enable-background="new 0 0 16.9 10.4" version="1.1" viewBox="0 0 16.9 10.4" xml:space="preserve" xmlns="http://www.w3.org/2000/svg">
                            <g transform="translate(15.921) rotate(90)">
                                <path class="st0" d="m9.1 7.3-7.1-7c-0.3-0.3-0.9-0.3-1.2 0l-0.5 0.5c-0.3 0.3-0.3 0.9 0 1.2l5.9 6-6 6c-0.3 0.3-0.3 0.9 0 1.2l0.5 0.5c0.4 0.3 1 0.3 1.3 0l7.1-7.1c0.3-0.4 0.3-0.9 0-1.3z"/>
                            </g>
                        </svg>
                    </span>
                </div>
                <div id="item-6" class="collapse subnav">
                    <ul class="nav flex-column ml-1">
                                                                                <li class="nav-item"> 
                                                                <a target="_self" href="https://www.wetter.at/wetter/sport-freizeit/bade-wetter" class="nav-link navSubnavigationLink">
                                    <span class="hayphen"></span>
                                    Badewetter                                </a>
                            </li>
                                                                                <li class="nav-item"> 
                                                                <a target="_self" href="https://www.wetter.at/wetter/sport-freizeit/ski-wetter" class="nav-link navSubnavigationLink">
                                    <span class="hayphen"></span>
                                    Skiwetter                                </a>
                            </li>
                                                                                <li class="nav-item"> 
                                                                <a target="_self" href="https://www.wetter.at/wetter/sport-freizeit/berg-wetter" class="nav-link navSubnavigationLink">
                                    <span class="hayphen"></span>
                                    Bergwetter                                </a>
                            </li>
                                                                                <li class="nav-item"> 
                                                                <a target="_self" href="https://www.wetter.at/wetter/sport-freizeit/golf-wetter" class="nav-link navSubnavigationLink">
                                    <span class="hayphen"></span>
                                    Golfwetter                                </a>
                            </li>
                                                                                <li class="nav-item"> 
                                                                <a target="_self" href="https://www.wetter.at/wetter/sport-freizeit/fussball-wetter" class="nav-link navSubnavigationLink">
                                    <span class="hayphen"></span>
                                    Fußball                                </a>
                            </li>
                                                                                <li class="nav-item"> 
                                                                <a target="_self" href="https://www.wetter.at/wetter/sport-freizeit/tourismuswetter" class="nav-link navSubnavigationLink">
                                    <span class="hayphen"></span>
                                    Tourismuswetter                                </a>
                            </li>
                                                                                <li class="nav-item"> 
                                                                <a target="_self" href="https://www.wetter.at/wetter/bio-wetter" class="nav-link navSubnavigationLink">
                                    <span class="hayphen"></span>
                                    Biowetter                                </a>
                            </li>
                                                                                <li class="nav-item"> 
                                                                <a target="_self" href="https://www.wetter.at/wetter/sport-freizeit/kurzurlaube" class="nav-link navSubnavigationLink">
                                    <span class="hayphen"></span>
                                    Kurzurlaube&Ausflüge                                </a>
                            </li>
                                            </ul>
                </div>
                            </li>
                                <li class="nav-item ">
                <div>
                    <a class="nav-link" target="_self" href="https://www.wetter.at/wetter/oesterreich/webcams">Webcams</a>
                                        <span role="button" class="childToggler" data-toggle="collapse" data-target="#item-7">
                        <svg enable-background="new 0 0 16.9 10.4" version="1.1" viewBox="0 0 16.9 10.4" xml:space="preserve" xmlns="http://www.w3.org/2000/svg">
                            <g transform="translate(15.921) rotate(90)">
                                <path class="st0" d="m9.1 7.3-7.1-7c-0.3-0.3-0.9-0.3-1.2 0l-0.5 0.5c-0.3 0.3-0.3 0.9 0 1.2l5.9 6-6 6c-0.3 0.3-0.3 0.9 0 1.2l0.5 0.5c0.4 0.3 1 0.3 1.3 0l7.1-7.1c0.3-0.4 0.3-0.9 0-1.3z"/>
                            </g>
                        </svg>
                    </span>
                </div>
                <div id="item-7" class="collapse subnav">
                    <ul class="nav flex-column ml-1">
                                                                                <li class="nav-item"> 
                                                                <a  href="https://www.wetter.at/wetter/oesterreich/wettercam" class="nav-link navSubnavigationLink">
                                    <span class="hayphen"></span>
                                    WetterCam                                </a>
                            </li>
                                                                                <li class="nav-item"> 
                                                                <a  href="https://www.wetter.at/wetter/oesterreich/messnetz" class="nav-link navSubnavigationLink">
                                    <span class="hayphen"></span>
                                    Messstation                                </a>
                            </li>
                                                                                <li class="nav-item"> 
                                                                <a  href="https://www.wetter.at/wetter/oesterreich/webcams" class="nav-link navSubnavigationLink">
                                    <span class="hayphen"></span>
                                    Webcams                                </a>
                            </li>
                                            </ul>
                </div>
                            </li>
                                <li class="nav-item ">
                <div>
                    <a class="nav-link"  href="https://www.wetter.at/wetter/service">Service</a>
                                        <span role="button" class="childToggler" data-toggle="collapse" data-target="#item-8">
                        <svg enable-background="new 0 0 16.9 10.4" version="1.1" viewBox="0 0 16.9 10.4" xml:space="preserve" xmlns="http://www.w3.org/2000/svg">
                            <g transform="translate(15.921) rotate(90)">
                                <path class="st0" d="m9.1 7.3-7.1-7c-0.3-0.3-0.9-0.3-1.2 0l-0.5 0.5c-0.3 0.3-0.3 0.9 0 1.2l5.9 6-6 6c-0.3 0.3-0.3 0.9 0 1.2l0.5 0.5c0.4 0.3 1 0.3 1.3 0l7.1-7.1c0.3-0.4 0.3-0.9 0-1.3z"/>
                            </g>
                        </svg>
                    </span>
                </div>
                <div id="item-8" class="collapse subnav">
                    <ul class="nav flex-column ml-1">
                                                                                <li class="nav-item"> 
                                                                <a  href="https://www.wetter.at/wetter/oesterreich/messnetz" class="nav-link navSubnavigationLink">
                                    <span class="hayphen"></span>
                                    Messnetz                                </a>
                            </li>
                                                                                <li class="nav-item"> 
                                                                <a  href="https://www.wetter.at/wetter/oesterreich/top10" class="nav-link navSubnavigationLink">
                                    <span class="hayphen"></span>
                                    TOP-Tipps                                </a>
                            </li>
                                                                                <li class="nav-item"> 
                                                                <a  href="https://www.wetter.at/wetter/news-wissen/lexikon" class="nav-link navSubnavigationLink">
                                    <span class="hayphen"></span>
                                    Wetterlexikon                                </a>
                            </li>
                                                                                <li class="nav-item"> 
                                                                <a  href="http://www.wetter.at/wetter/wetterwarnungen" class="nav-link navSubnavigationLink">
                                    <span class="hayphen"></span>
                                    Warnungen                                </a>
                            </li>
                                            </ul>
                </div>
                            </li>
                                <li class="nav-item ">
                <div>
                    <a class="nav-link" target="_self" href="https://www.oe24.at/reiselust24">Reisen</a>
                                </li>
                                <li class="nav-item last">
                <div>
                    <a class="nav-link"  href="https://www.wetter.at/wetter/service/impressum/impressum/11488893">Impressum</a>
                                </li>
                    <li class="fixedNavFooter">
                <a class="nav-item orteUndMeldungenFooter" href="/userlocations">
                    <img src="//www.wetter.at/wetter_public/images/push_notifications/message-icon.png">
                    <div>Orte & Meldungen</div>
                </a>
            </li>
        </ul>
    </nav>
</div>

<script>
OE24.events.on("scriptLoaded.jq", function () {
    $(".sidenav .subnav").on("hide.bs.collapse", function(){
        $(this).removeClass('show');
    });
    $(".sidenav .subnav").on("show.bs.collapse", function(){
        $(this).addClass('show');
    });

    $('#sidenav-toggle, .mobile .sidenav .toggleArea, .mobile .sidenav.open .toggleArea').click(function(e) {
        e.preventDefault();
        
        var $parent = $(this).closest('.sidenav');
        var $f, $s, $t;

        if ($parent.hasClass('open')) {
            $f = $parent.find('nav > ul');
            $s = $parent;
            $t = 70;
        } else {
            $f = $parent;
            $s = $parent.find('nav > ul');
            $t = 190;
        }

        $('html').toggleClass('sideNavOpen');
        $f.toggleClass('open');
        

        //$('main').toggleClass('mnav-open');
        setTimeout(function() {
            $s.toggleClass('open');
        }, $t);

        setTimeout(function() {
            $('.body').hide().show(0); //fix for safari bug
        }, $t+300);
        
        return false;
    });

    if (window.userPosition) {
        fetchInfo(window.userPosition);
    } else {
        //filling data for current location widget
        window.addEventListener("userPositionLoad", function() {
            fetchInfo(window.userPosition);
        });
    }

    function fetchInfo() {
        var uri = '/xapi/location/getInfo/';

        if (window.userPosition.latitude && window.userPosition.longitude) {
            uri += window.userPosition.latitude.toFixed(3) + '/' + window.userPosition.longitude.toFixed(3);
        } else {
            uri += window.userPosition.location;
        }

        $.get(uri, function(data) {
                renderLocationsNav(data);
        })
    }

    function renderLocationsNav(location) {
        $itemTpl = $('#nav_location > *');
        var itemHtml = $itemTpl[0].outerHTML;
        var item = itemHtml;

        $item = $(itemHtml
            .replace(/{name}/g, location.location.name)
            .replace(/{temp}/g, location.day.temp)
            .replace(/{info}/g, location.day.info)
        );

        var imageId = location.day.icon.substring(location.day.icon.lastIndexOf("/icon_")+6, location.day.icon.lastIndexOf(".png"));
        $($item).addClass("topWeatherImg").addClass("img"+imageId);
        $item.prependTo('nav .locationWidgetWrapper');
    }
});
    
</script>
                
        <div class="logo">
            <a href="//www.wetter.at" title="Zuverlässige Wetterprognosen auf wetter.at">
                <img src="//www.wetter.at/wetter_public/images/layout/logos/logo.svg" alt="Zuverlässige Wetterprognosen auf wetter.at" />
            </a>
        </div>

        <div class="oe24">
            <a href="//www.oe24.at" >
                <img src="//www.wetter.at/wetter_public/images/layout/logos/logo-oe24neu.png" alt="oe24 Logo">
            </a>
        </div>

        <div class="currentPage">
                        <a class="disabled" href="#">Ortswetter</a>
            <a class="active" href="https://www.wetter.at/wetter/oesterreich">Bundesland</a>
            <a class="" href="/">Homepage</a>
        </div>

        <div class="searchbox">
    <div class="bar">
        <div class="toggler">
            <span class="toggler-icon"></span>
        </div>

        <div class="typeahead__container">
            <div class="typeahead__field">
                <div class="typeahead__query">
                    <input id="topSearch-1894" class="js-typeahead-input mobile" name="q" autocomplete="off" placeholder="Dein Ortswetter (Ort, PLZ ...)">
                </div>
                <div class="typeahead__button">
                    <button type="submit">
                        <span class="typeahead__search-icon"></span>
                    </button>
                </div>
            </div>
        </div>
    </div>
    <div class="location" id="location-1894">
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50">
            <defs/>
            <path fill="#0075B4" d="M35.418 25c0 5.754-4.664 10.418-10.418 10.418S14.582 30.754 14.582 25 19.246 14.582 25 14.582 35.418 19.246 35.418 25zm0 0"/>
            <path fill="#0075B4" d="M47.918 22.918h-2.191c-.98-9.828-8.817-17.664-18.645-18.645V2.082a2.081 2.081 0 10-4.164 0v2.191c-9.828.98-17.664 8.817-18.645 18.645H2.082a2.081 2.081 0 100 4.164h2.191c.98 9.828 8.817 17.664 18.645 18.645v2.191a2.081 2.081 0 104.164 0v-2.191c9.828-.98 17.664-8.817 18.645-18.645h2.191a2.081 2.081 0 100-4.164zm-20.863 18.61c-.075-1.083-.953-1.946-2.055-1.946-1.102 0-1.98.863-2.055 1.945-7.547-.933-13.535-6.925-14.468-14.472 1.078-.075 1.941-.953 1.941-2.055 0-1.102-.863-1.98-1.945-2.055.933-7.547 6.925-13.535 14.472-14.468.075 1.078.953 1.941 2.055 1.941 1.102 0 1.98-.863 2.055-1.945 7.547.933 13.535 6.925 14.468 14.472-1.078.075-1.941.953-1.941 2.055 0 1.102.863 1.98 1.945 2.055-.937 7.547-6.925 13.535-14.472 14.472zm0 0"/>
        </svg>
    </div>
</div>

<script>
OE24.events.on("scriptLoaded.typeahead", function() {
        $('#topSearch-1894').typeahead({
        minLength: 3,
        maxItem: 14,
        maxItemPerGroup: 8,
        dynamic: true,
        filter: false,
        cache: false,
        hint: true,
        searchOnFocus: true,
        order: "asc",
        source: {
            live: {
                ajax: {
                    url: '/xapi/liveSearch/Wien Bezirke,Bundeslandwetter,Ortswetter,Internationales Wetter',
                    data: {
                        q: '{{query}}'
                    }
                },
                template: '<span>{{name}}</span>',
            }
        },
        group: 'typeDescription',
        emptyTemplate: "Keine Ergebnisse für '{{query}}'",
        templateValue: "{{name}}",
        href: '{{url}}'
    });

    $('.searchbox #location-1894').click(function(e){

        const $self = $(this);
        const $topSearch = $('#topSearch-1894');

        if ($self.hasClass("loading")) {
            return;
        }


        function error(err) {
            console.warn(`ERROR(${err.code}): ${err.message}`);
        }

        function getClosestLocation(geo) {
            if (!geo || !geo.coords) {
                $self.removeClass('loading');
                return;
            }

            $.ajax({
                url: "/xapi/location/getClosestLocation/"+ geo.coords.latitude.toFixed(3) +"/"+ geo.coords.longitude.toFixed(3) +"/10",
                success: function(result,status,xhr) {
                    $.get("/xapi/user/getLocations/"+ xhr.responseText).done(function (data) {
                        if (data && data[0] && data[0].location) {
                            $topSearch.val(data[0].location.name);
                        }
                        $self.removeClass('loading');
                    });
                },
                error: function(xhr){
                    $self.removeClass('loading');
                    console.log('An error occured: '+ xhr.status +' '+ xhr.statusText);
                }
            });
        }


        $self.addClass('loading');

        navigator.geolocation.getCurrentPosition(
            getClosestLocation, 
            error, 
            {
                enableHighAccuracy: true,
                maximumAge: 0
            }
        );

    });
});
</script>
        <div class="toolbar">
                    </div>
        
    </div>
    
<div class="h-20"></div>
</div>
<div class="desktop">
            <div class="portalNav">
        <ul>
                                <li class="navPortalItem">
                <a  class="navPortalLink" href="https://www.oe24.at" target="_blank">oe24</a>
            </li>
                                <li class="navPortalItem">
                <a target="target="_blank"" class="navPortalLink" href="https://www.oe24.at/video" target="_blank">oe24&nbsp;video</a>
            </li>
                                <li class="navPortalItem">
                <a  class="navPortalLink" href="http://www.österreich.at" target="_blank">Österreich</a>
            </li>
                                <li class="navPortalItem">
                <a target="target="_blank"" class="navPortalLink" href="http://www.sport24.at" target="_blank">sport24</a>
            </li>
                                <li class="navPortalItem">
                <a target="target="_blank"" class="navPortalLink" href="http://www.madonna24.at" target="_blank">Madonna</a>
            </li>
                                <li class="navPortalItem">
                <a target="target="_blank"" class="navPortalLink" href="http://www.gesund24.at/" target="_blank">Gesund24</a>
            </li>
                                <li class="navPortalItem">
                <a target="target="_blank"" class="navPortalLink" href="http://meinjob.at/" target="_blank">Meinjob</a>
            </li>
                                <li class="navPortalItem">
                <a target="target="_self"" class="navPortalLink" href="https://www.oe24.at/reiselust24" target="_blank">Reisen</a>
            </li>
                                <li class="navPortalItem">
                <a  class="navPortalLink" href="http://www.ticket24.at" target="_blank">tickets</a>
            </li>
                                <li class="navPortalItem">
                <a  class="navPortalLink" href="https://www.radioaustria.at/" target="_blank">Radio&nbsp;Austria</a>
            </li>
                </ul>
    </div>
        <div class="logoWrap">
        <a href="//www.wetter.at" title="Zuverlässige Wetterprognosen auf wetter.at"><span class="logo"></span></a>
        <div class="searchbox">
    <div class="bar">
        <div class="toggler">
            <span class="toggler-icon"></span>
        </div>

        <div class="typeahead__container">
            <div class="typeahead__field">
                <div class="typeahead__query">
                    <input id="topSearch-7865" class="js-typeahead-input desktop" name="q" autocomplete="off" placeholder="Dein Ortswetter (Ort, PLZ ...)">
                </div>
                <div class="typeahead__button">
                    <button type="submit">
                        <span class="typeahead__search-icon"></span>
                    </button>
                </div>
            </div>
        </div>
    </div>
    <div class="location" id="location-7865">
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50 50">
            <defs/>
            <path fill="#0075B4" d="M35.418 25c0 5.754-4.664 10.418-10.418 10.418S14.582 30.754 14.582 25 19.246 14.582 25 14.582 35.418 19.246 35.418 25zm0 0"/>
            <path fill="#0075B4" d="M47.918 22.918h-2.191c-.98-9.828-8.817-17.664-18.645-18.645V2.082a2.081 2.081 0 10-4.164 0v2.191c-9.828.98-17.664 8.817-18.645 18.645H2.082a2.081 2.081 0 100 4.164h2.191c.98 9.828 8.817 17.664 18.645 18.645v2.191a2.081 2.081 0 104.164 0v-2.191c9.828-.98 17.664-8.817 18.645-18.645h2.191a2.081 2.081 0 100-4.164zm-20.863 18.61c-.075-1.083-.953-1.946-2.055-1.946-1.102 0-1.98.863-2.055 1.945-7.547-.933-13.535-6.925-14.468-14.472 1.078-.075 1.941-.953 1.941-2.055 0-1.102-.863-1.98-1.945-2.055.933-7.547 6.925-13.535 14.472-14.468.075 1.078.953 1.941 2.055 1.941 1.102 0 1.98-.863 2.055-1.945 7.547.933 13.535 6.925 14.468 14.472-1.078.075-1.941.953-1.941 2.055 0 1.102.863 1.98 1.945 2.055-.937 7.547-6.925 13.535-14.472 14.472zm0 0"/>
        </svg>
    </div>
</div>

<script>
OE24.events.on("scriptLoaded.typeahead", function() {
        $('#topSearch-7865').typeahead({
        minLength: 3,
        maxItem: 14,
        maxItemPerGroup: 8,
        dynamic: true,
        filter: false,
        cache: false,
        hint: true,
        searchOnFocus: true,
        order: "asc",
        source: {
            live: {
                ajax: {
                    url: '/xapi/liveSearch/Wien Bezirke,Bundeslandwetter,Ortswetter,Internationales Wetter',
                    data: {
                        q: '{{query}}'
                    }
                },
                template: '<span>{{name}}</span>',
            }
        },
        group: 'typeDescription',
        emptyTemplate: "Keine Ergebnisse für '{{query}}'",
        templateValue: "{{name}}",
        href: '{{url}}'
    });

    $('.searchbox #location-7865').click(function(e){

        const $self = $(this);
        const $topSearch = $('#topSearch-7865');

        if ($self.hasClass("loading")) {
            return;
        }


        function error(err) {
            console.warn(`ERROR(${err.code}): ${err.message}`);
        }

        function getClosestLocation(geo) {
            if (!geo || !geo.coords) {
                $self.removeClass('loading');
                return;
            }

            $.ajax({
                url: "/xapi/location/getClosestLocation/"+ geo.coords.latitude.toFixed(3) +"/"+ geo.coords.longitude.toFixed(3) +"/10",
                success: function(result,status,xhr) {
                    $.get("/xapi/user/getLocations/"+ xhr.responseText).done(function (data) {
                        if (data && data[0] && data[0].location) {
                            $topSearch.val(data[0].location.name);
                        }
                        $self.removeClass('loading');
                    });
                },
                error: function(xhr){
                    $self.removeClass('loading');
                    console.log('An error occured: '+ xhr.status +' '+ xhr.statusText);
                }
            });
        }


        $self.addClass('loading');

        navigator.geolocation.getCurrentPosition(
            getClosestLocation, 
            error, 
            {
                enableHighAccuracy: true,
                maximumAge: 0
            }
        );

    });
});
</script>
                        
    </div>
    <nav class="top" role="navigation">
    <div class="hambContainer">
        <ul id="menu">
            <li class="parent">
                <a href="#">
                    <span class="toggler-icon"></span> 
                    <span>Menü</span>
                </a>

                <ul class="child">  
                                                                    <li class = " homepage">
                                <a  href="https://www.wetter.at">
                                    Startseite                                                                    </a>
                                
                                                            </li>
                                                                        <li class = " hide">
                                <a target="_blank" href="https://www.oe24.at/">
                                    OE24.AT                                                                    </a>
                                
                                                            </li>
                                                                        <li class = "parent  active">
                                <a  href="https://www.wetter.at/wetter/oesterreich">
                                    Österreich                                                                                <svg enable-background="new 0 0 9.4 15.9" version="1.1" viewBox="0 0 9.4 15.9" xml:space="preserve" xmlns="http://www.w3.org/2000/svg">
                                                <g transform="translate(15.921) rotate(90)">
                                                    <path class="st0" d="m7.2 6.8-7 7.1c-0.3 0.3-0.3 0.9 0 1.2l0.5 0.5c0.3 0.3 0.9 0.3 1.2 0l6-5.9 6 6c0.3 0.3 0.9 0.3 1.2 0l0.5-0.5c0.3-0.4 0.3-1 0-1.3l-7.1-7.1c-0.4-0.3-0.9-0.3-1.3 0z"/>
                                                </g>
                                            </svg>
                                                                    </a>
                                
                                                                    <ul class="child">
                                                                                                                                <li>
                                                <a  href="https://www.wetter.at/wetter/oesterreich/wien" class="navSubnavigationLink">Wien</a>
                                            </li>
                                                                                                                                <li>
                                                <a  href="https://www.wetter.at/wetter/oesterreich/niederoesterreich" class="navSubnavigationLink">Niederösterreich</a>
                                            </li>
                                                                                                                                <li>
                                                <a  href="https://www.wetter.at/wetter/oesterreich/burgenland" class="navSubnavigationLink">Burgenland</a>
                                            </li>
                                                                                                                                <li>
                                                <a  href="https://www.wetter.at/wetter/oesterreich/oberoesterreich" class="navSubnavigationLink">Oberösterreich</a>
                                            </li>
                                                                                                                                <li>
                                                <a  href="https://www.wetter.at/wetter/oesterreich/salzburg" class="navSubnavigationLink">Salzburg</a>
                                            </li>
                                                                                                                                <li>
                                                <a  href="https://www.wetter.at/wetter/oesterreich/steiermark" class="navSubnavigationLink">Steiermark</a>
                                            </li>
                                                                                                                                <li>
                                                <a  href="https://www.wetter.at/wetter/oesterreich/kaernten" class="navSubnavigationLink">Kärnten</a>
                                            </li>
                                                                                                                                <li>
                                                <a  href="https://www.wetter.at/wetter/oesterreich/tirol" class="navSubnavigationLink">Tirol</a>
                                            </li>
                                                                                                                                <li>
                                                <a  href="https://www.wetter.at/wetter/oesterreich/vorarlberg" class="navSubnavigationLink">Vorarlberg</a>
                                            </li>
                                                                                                                                <li>
                                                <a  href="https://www.wetter.at/wetter/oesterreich/suedtirol" class="navSubnavigationLink">+ Südtirol</a>
                                            </li>
                                                                            </ul>
                                                            </li>
                                                                        <li class = "parent">
                                <a  href="https://www.wetter.at/wetter/international/europa">
                                    Europa                                                                                <svg enable-background="new 0 0 9.4 15.9" version="1.1" viewBox="0 0 9.4 15.9" xml:space="preserve" xmlns="http://www.w3.org/2000/svg">
                                                <g transform="translate(15.921) rotate(90)">
                                                    <path class="st0" d="m7.2 6.8-7 7.1c-0.3 0.3-0.3 0.9 0 1.2l0.5 0.5c0.3 0.3 0.9 0.3 1.2 0l6-5.9 6 6c0.3 0.3 0.9 0.3 1.2 0l0.5-0.5c0.3-0.4 0.3-1 0-1.3l-7.1-7.1c-0.4-0.3-0.9-0.3-1.3 0z"/>
                                                </g>
                                            </svg>
                                                                    </a>
                                
                                                                    <ul class="child">
                                                                                                                                <li>
                                                <a target="_self" href="/wetter/international/europa/kroatien" class="navSubnavigationLink">Kroatien</a>
                                            </li>
                                                                                                                                <li>
                                                <a target="_blank" href="http://www.wetter-deutschland.com/" class="navSubnavigationLink">Deutschland</a>
                                            </li>
                                                                                                                                <li>
                                                <a target="_self" href="/wetter/international/europa/italien" class="navSubnavigationLink">Italien</a>
                                            </li>
                                                                                                                                <li>
                                                <a target="_self" href="/wetter/international/europa/griechenland" class="navSubnavigationLink">Griechenland</a>
                                            </li>
                                                                                                                                <li>
                                                <a target="_self" href="/wetter/international/europa/spanien" class="navSubnavigationLink">Spanien</a>
                                            </li>
                                                                                                                                <li>
                                                <a target="_self" href="/wetter/international/europa/frankreich" class="navSubnavigationLink">Frankreich</a>
                                            </li>
                                                                                                                                <li>
                                                <a target="_self" href="/wetter/international/europa/grossbritannien" class="navSubnavigationLink">Großbritannien</a>
                                            </li>
                                                                                                                                <li>
                                                <a target="_self" href="/wetter/international/europa/" class="navSubnavigationLink">alle Länder</a>
                                            </li>
                                                                                                                                <li>
                                                <a  href="http://www.wetter.at/wetter/satelliten-bilder/animationen/ozonbelastung" class="navSubnavigationLink">Ozonbelastung</a>
                                            </li>
                                                                                                                                <li>
                                                <a  href="http://www.wetter.at/wetter/satelliten-bilder/animationen/feinstaub" class="navSubnavigationLink">Feinstaub</a>
                                            </li>
                                                                                                                                <li>
                                                <a  href="http://www.wetter.at/wetter/satelliten-bilder/animationen/saharastaub" class="navSubnavigationLink">Saharastaub</a>
                                            </li>
                                                                            </ul>
                                                            </li>
                                                                        <li class = "parent">
                                <a  href="https://www.wetter.at/wetter/international">
                                    Welt                                                                                <svg enable-background="new 0 0 9.4 15.9" version="1.1" viewBox="0 0 9.4 15.9" xml:space="preserve" xmlns="http://www.w3.org/2000/svg">
                                                <g transform="translate(15.921) rotate(90)">
                                                    <path class="st0" d="m7.2 6.8-7 7.1c-0.3 0.3-0.3 0.9 0 1.2l0.5 0.5c0.3 0.3 0.9 0.3 1.2 0l6-5.9 6 6c0.3 0.3 0.9 0.3 1.2 0l0.5-0.5c0.3-0.4 0.3-1 0-1.3l-7.1-7.1c-0.4-0.3-0.9-0.3-1.3 0z"/>
                                                </g>
                                            </svg>
                                                                    </a>
                                
                                                                    <ul class="child">
                                                                                                                                <li>
                                                <a  href="https://www.wetter.at/wetter/international/afrika" class="navSubnavigationLink">Afrika</a>
                                            </li>
                                                                                                                                <li>
                                                <a  href="https://www.wetter.at/wetter/international/asien" class="navSubnavigationLink">Asien</a>
                                            </li>
                                                                                                                                <li>
                                                <a  href="https://www.wetter.at/wetter/international/australien" class="navSubnavigationLink">Australien/Ozeanien</a>
                                            </li>
                                                                                                                                <li>
                                                <a  href="https://www.wetter.at/wetter/international/europa" class="navSubnavigationLink">Europa</a>
                                            </li>
                                                                                                                                <li>
                                                <a  href="https://www.wetter.at/wetter/international/nord-amerika" class="navSubnavigationLink">Nordamerika</a>
                                            </li>
                                                                                                                                <li>
                                                <a  href="https://www.wetter.at/wetter/international/sued-amerika" class="navSubnavigationLink">Südamerika</a>
                                            </li>
                                                                                                                                <li>
                                                <a  href="https://www.wetter.at/wetter/satelliten-bilder/international" class="navSubnavigationLink">Satellitenbilder</a>
                                            </li>
                                                                            </ul>
                                                            </li>
                                                                        <li class = "parent">
                                <a  href="https://www.wetter.at/wetter/sport-freizeit/ski-wetter">
                                    Skiwetter                                                                                <svg enable-background="new 0 0 9.4 15.9" version="1.1" viewBox="0 0 9.4 15.9" xml:space="preserve" xmlns="http://www.w3.org/2000/svg">
                                                <g transform="translate(15.921) rotate(90)">
                                                    <path class="st0" d="m7.2 6.8-7 7.1c-0.3 0.3-0.3 0.9 0 1.2l0.5 0.5c0.3 0.3 0.9 0.3 1.2 0l6-5.9 6 6c0.3 0.3 0.9 0.3 1.2 0l0.5-0.5c0.3-0.4 0.3-1 0-1.3l-7.1-7.1c-0.4-0.3-0.9-0.3-1.3 0z"/>
                                                </g>
                                            </svg>
                                                                    </a>
                                
                                                                    <ul class="child">
                                                                                                                                <li>
                                                <a  href="https://www.wetter.at/wetter/sport-freizeit/ski-wetter/oesterreich/tirol" class="navSubnavigationLink">Tirol</a>
                                            </li>
                                                                                                                                <li>
                                                <a  href="https://www.wetter.at/wetter/sport-freizeit/ski-wetter/oesterreich/kaernten" class="navSubnavigationLink">Kärnten</a>
                                            </li>
                                                                                                                                <li>
                                                <a  href="https://www.wetter.at/wetter/sport-freizeit/ski-wetter/oesterreich/vorarlberg" class="navSubnavigationLink">Vorarlberg</a>
                                            </li>
                                                                                                                                <li>
                                                <a  href="https://www.wetter.at/wetter/sport-freizeit/ski-wetter/oesterreich/salzburg" class="navSubnavigationLink">Salzburg</a>
                                            </li>
                                                                                                                                <li>
                                                <a  href="https://www.wetter.at/wetter/sport-freizeit/ski-wetter/oesterreich/steiermark" class="navSubnavigationLink">Steiermark</a>
                                            </li>
                                                                                                                                <li>
                                                <a  href="https://www.wetter.at/wetter/sport-freizeit/ski-wetter/oesterreich/oberoesterreich" class="navSubnavigationLink">Oberösterreich</a>
                                            </li>
                                                                                                                                <li>
                                                <a  href="https://www.wetter.at/wetter/sport-freizeit/ski-wetter/oesterreich/niederoesterreich" class="navSubnavigationLink">Niederösterreich</a>
                                            </li>
                                                                            </ul>
                                                            </li>
                                                                        <li class = "parent">
                                <a target="_self" href="#">
                                    Freizeit                                                                                <svg enable-background="new 0 0 9.4 15.9" version="1.1" viewBox="0 0 9.4 15.9" xml:space="preserve" xmlns="http://www.w3.org/2000/svg">
                                                <g transform="translate(15.921) rotate(90)">
                                                    <path class="st0" d="m7.2 6.8-7 7.1c-0.3 0.3-0.3 0.9 0 1.2l0.5 0.5c0.3 0.3 0.9 0.3 1.2 0l6-5.9 6 6c0.3 0.3 0.9 0.3 1.2 0l0.5-0.5c0.3-0.4 0.3-1 0-1.3l-7.1-7.1c-0.4-0.3-0.9-0.3-1.3 0z"/>
                                                </g>
                                            </svg>
                                                                    </a>
                                
                                                                    <ul class="child">
                                                                                                                                <li>
                                                <a target="_self" href="https://www.wetter.at/wetter/sport-freizeit/bade-wetter" class="navSubnavigationLink">Badewetter</a>
                                            </li>
                                                                                                                                <li>
                                                <a target="_self" href="https://www.wetter.at/wetter/sport-freizeit/ski-wetter" class="navSubnavigationLink">Skiwetter</a>
                                            </li>
                                                                                                                                <li>
                                                <a target="_self" href="https://www.wetter.at/wetter/sport-freizeit/berg-wetter" class="navSubnavigationLink">Bergwetter</a>
                                            </li>
                                                                                                                                <li>
                                                <a target="_self" href="https://www.wetter.at/wetter/sport-freizeit/golf-wetter" class="navSubnavigationLink">Golfwetter</a>
                                            </li>
                                                                                                                                <li>
                                                <a target="_self" href="https://www.wetter.at/wetter/sport-freizeit/fussball-wetter" class="navSubnavigationLink">Fußball</a>
                                            </li>
                                                                                                                                <li>
                                                <a target="_self" href="https://www.wetter.at/wetter/sport-freizeit/tourismuswetter" class="navSubnavigationLink">Tourismuswetter</a>
                                            </li>
                                                                                                                                <li>
                                                <a target="_self" href="https://www.wetter.at/wetter/bio-wetter" class="navSubnavigationLink">Biowetter</a>
                                            </li>
                                                                                                                                <li>
                                                <a target="_self" href="https://www.wetter.at/wetter/sport-freizeit/kurzurlaube" class="navSubnavigationLink">Kurzurlaube&Ausflüge</a>
                                            </li>
                                                                            </ul>
                                                            </li>
                                                                        <li class = "parent">
                                <a target="_self" href="https://www.wetter.at/wetter/oesterreich/webcams">
                                    Webcams                                                                                <svg enable-background="new 0 0 9.4 15.9" version="1.1" viewBox="0 0 9.4 15.9" xml:space="preserve" xmlns="http://www.w3.org/2000/svg">
                                                <g transform="translate(15.921) rotate(90)">
                                                    <path class="st0" d="m7.2 6.8-7 7.1c-0.3 0.3-0.3 0.9 0 1.2l0.5 0.5c0.3 0.3 0.9 0.3 1.2 0l6-5.9 6 6c0.3 0.3 0.9 0.3 1.2 0l0.5-0.5c0.3-0.4 0.3-1 0-1.3l-7.1-7.1c-0.4-0.3-0.9-0.3-1.3 0z"/>
                                                </g>
                                            </svg>
                                                                    </a>
                                
                                                                    <ul class="child">
                                                                                                                                <li>
                                                <a  href="https://www.wetter.at/wetter/oesterreich/wettercam" class="navSubnavigationLink">WetterCam</a>
                                            </li>
                                                                                                                                <li>
                                                <a  href="https://www.wetter.at/wetter/oesterreich/messnetz" class="navSubnavigationLink">Messstation</a>
                                            </li>
                                                                                                                                <li>
                                                <a  href="https://www.wetter.at/wetter/oesterreich/webcams" class="navSubnavigationLink">Webcams</a>
                                            </li>
                                                                            </ul>
                                                            </li>
                                                                        <li class = "parent">
                                <a  href="https://www.wetter.at/wetter/service">
                                    Service                                                                                <svg enable-background="new 0 0 9.4 15.9" version="1.1" viewBox="0 0 9.4 15.9" xml:space="preserve" xmlns="http://www.w3.org/2000/svg">
                                                <g transform="translate(15.921) rotate(90)">
                                                    <path class="st0" d="m7.2 6.8-7 7.1c-0.3 0.3-0.3 0.9 0 1.2l0.5 0.5c0.3 0.3 0.9 0.3 1.2 0l6-5.9 6 6c0.3 0.3 0.9 0.3 1.2 0l0.5-0.5c0.3-0.4 0.3-1 0-1.3l-7.1-7.1c-0.4-0.3-0.9-0.3-1.3 0z"/>
                                                </g>
                                            </svg>
                                                                    </a>
                                
                                                                    <ul class="child">
                                                                                                                                <li>
                                                <a  href="https://www.wetter.at/wetter/oesterreich/messnetz" class="navSubnavigationLink">Messnetz</a>
                                            </li>
                                                                                                                                <li>
                                                <a  href="https://www.wetter.at/wetter/oesterreich/top10" class="navSubnavigationLink">TOP-Tipps</a>
                                            </li>
                                                                                                                                <li>
                                                <a  href="https://www.wetter.at/wetter/news-wissen/lexikon" class="navSubnavigationLink">Wetterlexikon</a>
                                            </li>
                                                                                                                                <li>
                                                <a  href="http://www.wetter.at/wetter/wetterwarnungen" class="navSubnavigationLink">Warnungen</a>
                                            </li>
                                                                            </ul>
                                                            </li>
                                                                        <li >
                                <a target="_self" href="https://www.oe24.at/reiselust24">
                                    Reisen                                                                    </a>
                                
                                                            </li>
                                                                        <li class = " last">
                                <a  href="https://www.wetter.at/wetter/service/impressum/impressum/11488893">
                                    Impressum                                                                    </a>
                                
                                                            </li>
                                        </ul>
            </li>
        </ul>
    </div>
    <ul class="secondUl">
            <li class="parent homepage">
                        <a  href="https://www.wetter.at">Startseite</a>

                    </li>
            <li class="parent hide">
                        <a target="_blank" href="https://www.oe24.at/">OE24.AT</a>

                    </li>
            <li class="parent  active">
                        <a  href="https://www.wetter.at/wetter/oesterreich">Österreich</a>

                            <ul class="child">
                                                                    <li>
                            <a  href="https://www.wetter.at/wetter/oesterreich/wien" class="navSubnavigationLink">Wien</a>
                        </li>
                                                                    <li>
                            <a  href="https://www.wetter.at/wetter/oesterreich/niederoesterreich" class="navSubnavigationLink">Niederösterreich</a>
                        </li>
                                                                    <li>
                            <a  href="https://www.wetter.at/wetter/oesterreich/burgenland" class="navSubnavigationLink">Burgenland</a>
                        </li>
                                                                    <li>
                            <a  href="https://www.wetter.at/wetter/oesterreich/oberoesterreich" class="navSubnavigationLink">Oberösterreich</a>
                        </li>
                                                                    <li>
                            <a  href="https://www.wetter.at/wetter/oesterreich/salzburg" class="navSubnavigationLink">Salzburg</a>
                        </li>
                                                                    <li>
                            <a  href="https://www.wetter.at/wetter/oesterreich/steiermark" class="navSubnavigationLink">Steiermark</a>
                        </li>
                                                                    <li>
                            <a  href="https://www.wetter.at/wetter/oesterreich/kaernten" class="navSubnavigationLink">Kärnten</a>
                        </li>
                                                                    <li>
                            <a  href="https://www.wetter.at/wetter/oesterreich/tirol" class="navSubnavigationLink">Tirol</a>
                        </li>
                                                                    <li>
                            <a  href="https://www.wetter.at/wetter/oesterreich/vorarlberg" class="navSubnavigationLink">Vorarlberg</a>
                        </li>
                                                                    <li>
                            <a  href="https://www.wetter.at/wetter/oesterreich/suedtirol" class="navSubnavigationLink">+ Südtirol</a>
                        </li>
                                    </ul>
                    </li>
            <li class="parent ">
                        <a  href="https://www.wetter.at/wetter/international/europa">Europa</a>

                            <ul class="child">
                                                                    <li>
                            <a target="_self" href="/wetter/international/europa/kroatien" class="navSubnavigationLink">Kroatien</a>
                        </li>
                                                                    <li>
                            <a target="_blank" href="http://www.wetter-deutschland.com/" class="navSubnavigationLink">Deutschland</a>
                        </li>
                                                                    <li>
                            <a target="_self" href="/wetter/international/europa/italien" class="navSubnavigationLink">Italien</a>
                        </li>
                                                                    <li>
                            <a target="_self" href="/wetter/international/europa/griechenland" class="navSubnavigationLink">Griechenland</a>
                        </li>
                                                                    <li>
                            <a target="_self" href="/wetter/international/europa/spanien" class="navSubnavigationLink">Spanien</a>
                        </li>
                                                                    <li>
                            <a target="_self" href="/wetter/international/europa/frankreich" class="navSubnavigationLink">Frankreich</a>
                        </li>
                                                                    <li>
                            <a target="_self" href="/wetter/international/europa/grossbritannien" class="navSubnavigationLink">Großbritannien</a>
                        </li>
                                                                    <li>
                            <a target="_self" href="/wetter/international/europa/" class="navSubnavigationLink">alle Länder</a>
                        </li>
                                                                    <li>
                            <a  href="http://www.wetter.at/wetter/satelliten-bilder/animationen/ozonbelastung" class="navSubnavigationLink">Ozonbelastung</a>
                        </li>
                                                                    <li>
                            <a  href="http://www.wetter.at/wetter/satelliten-bilder/animationen/feinstaub" class="navSubnavigationLink">Feinstaub</a>
                        </li>
                                                                    <li>
                            <a  href="http://www.wetter.at/wetter/satelliten-bilder/animationen/saharastaub" class="navSubnavigationLink">Saharastaub</a>
                        </li>
                                    </ul>
                    </li>
            <li class="parent ">
                        <a  href="https://www.wetter.at/wetter/international">Welt</a>

                            <ul class="child">
                                                                    <li>
                            <a  href="https://www.wetter.at/wetter/international/afrika" class="navSubnavigationLink">Afrika</a>
                        </li>
                                                                    <li>
                            <a  href="https://www.wetter.at/wetter/international/asien" class="navSubnavigationLink">Asien</a>
                        </li>
                                                                    <li>
                            <a  href="https://www.wetter.at/wetter/international/australien" class="navSubnavigationLink">Australien/Ozeanien</a>
                        </li>
                                                                    <li>
                            <a  href="https://www.wetter.at/wetter/international/europa" class="navSubnavigationLink">Europa</a>
                        </li>
                                                                    <li>
                            <a  href="https://www.wetter.at/wetter/international/nord-amerika" class="navSubnavigationLink">Nordamerika</a>
                        </li>
                                                                    <li>
                            <a  href="https://www.wetter.at/wetter/international/sued-amerika" class="navSubnavigationLink">Südamerika</a>
                        </li>
                                                                    <li>
                            <a  href="https://www.wetter.at/wetter/satelliten-bilder/international" class="navSubnavigationLink">Satellitenbilder</a>
                        </li>
                                    </ul>
                    </li>
            <li class="parent ">
                        <a  href="https://www.wetter.at/wetter/sport-freizeit/ski-wetter">Skiwetter</a>

                            <ul class="child">
                                                                    <li>
                            <a  href="https://www.wetter.at/wetter/sport-freizeit/ski-wetter/oesterreich/tirol" class="navSubnavigationLink">Tirol</a>
                        </li>
                                                                    <li>
                            <a  href="https://www.wetter.at/wetter/sport-freizeit/ski-wetter/oesterreich/kaernten" class="navSubnavigationLink">Kärnten</a>
                        </li>
                                                                    <li>
                            <a  href="https://www.wetter.at/wetter/sport-freizeit/ski-wetter/oesterreich/vorarlberg" class="navSubnavigationLink">Vorarlberg</a>
                        </li>
                                                                    <li>
                            <a  href="https://www.wetter.at/wetter/sport-freizeit/ski-wetter/oesterreich/salzburg" class="navSubnavigationLink">Salzburg</a>
                        </li>
                                                                    <li>
                            <a  href="https://www.wetter.at/wetter/sport-freizeit/ski-wetter/oesterreich/steiermark" class="navSubnavigationLink">Steiermark</a>
                        </li>
                                                                    <li>
                            <a  href="https://www.wetter.at/wetter/sport-freizeit/ski-wetter/oesterreich/oberoesterreich" class="navSubnavigationLink">Oberösterreich</a>
                        </li>
                                                                    <li>
                            <a  href="https://www.wetter.at/wetter/sport-freizeit/ski-wetter/oesterreich/niederoesterreich" class="navSubnavigationLink">Niederösterreich</a>
                        </li>
                                    </ul>
                    </li>
            <li class="parent ">
                        <a target="_self" href="#">Freizeit</a>

                            <ul class="child">
                                                                    <li>
                            <a target="_self" href="https://www.wetter.at/wetter/sport-freizeit/bade-wetter" class="navSubnavigationLink">Badewetter</a>
                        </li>
                                                                    <li>
                            <a target="_self" href="https://www.wetter.at/wetter/sport-freizeit/ski-wetter" class="navSubnavigationLink">Skiwetter</a>
                        </li>
                                                                    <li>
                            <a target="_self" href="https://www.wetter.at/wetter/sport-freizeit/berg-wetter" class="navSubnavigationLink">Bergwetter</a>
                        </li>
                                                                    <li>
                            <a target="_self" href="https://www.wetter.at/wetter/sport-freizeit/golf-wetter" class="navSubnavigationLink">Golfwetter</a>
                        </li>
                                                                    <li>
                            <a target="_self" href="https://www.wetter.at/wetter/sport-freizeit/fussball-wetter" class="navSubnavigationLink">Fußball</a>
                        </li>
                                                                    <li>
                            <a target="_self" href="https://www.wetter.at/wetter/sport-freizeit/tourismuswetter" class="navSubnavigationLink">Tourismuswetter</a>
                        </li>
                                                                    <li>
                            <a target="_self" href="https://www.wetter.at/wetter/bio-wetter" class="navSubnavigationLink">Biowetter</a>
                        </li>
                                                                    <li>
                            <a target="_self" href="https://www.wetter.at/wetter/sport-freizeit/kurzurlaube" class="navSubnavigationLink">Kurzurlaube&Ausflüge</a>
                        </li>
                                    </ul>
                    </li>
            <li class="parent ">
                        <a target="_self" href="https://www.wetter.at/wetter/oesterreich/webcams">Webcams</a>

                            <ul class="child">
                                                                    <li>
                            <a  href="https://www.wetter.at/wetter/oesterreich/wettercam" class="navSubnavigationLink">WetterCam</a>
                        </li>
                                                                    <li>
                            <a  href="https://www.wetter.at/wetter/oesterreich/messnetz" class="navSubnavigationLink">Messstation</a>
                        </li>
                                                                    <li>
                            <a  href="https://www.wetter.at/wetter/oesterreich/webcams" class="navSubnavigationLink">Webcams</a>
                        </li>
                                    </ul>
                    </li>
            <li class="parent ">
                        <a  href="https://www.wetter.at/wetter/service">Service</a>

                            <ul class="child">
                                                                    <li>
                            <a  href="https://www.wetter.at/wetter/oesterreich/messnetz" class="navSubnavigationLink">Messnetz</a>
                        </li>
                                                                    <li>
                            <a  href="https://www.wetter.at/wetter/oesterreich/top10" class="navSubnavigationLink">TOP-Tipps</a>
                        </li>
                                                                    <li>
                            <a  href="https://www.wetter.at/wetter/news-wissen/lexikon" class="navSubnavigationLink">Wetterlexikon</a>
                        </li>
                                                                    <li>
                            <a  href="http://www.wetter.at/wetter/wetterwarnungen" class="navSubnavigationLink">Warnungen</a>
                        </li>
                                    </ul>
                    </li>
            <li class="parent ">
                        <a target="_self" href="https://www.oe24.at/reiselust24">Reisen</a>

                    </li>
            <li class="parent last">
                        <a  href="https://www.wetter.at/wetter/service/impressum/impressum/11488893">Impressum</a>

                    </li>
        </ul>
</nav>

    <div class="mylocations-h">
    <div class="toolbox">
         
        <div class="info">
            Meine Orte werden geladen..
        </div>
            </div>
    <button type="button" class="prev">
        <svg viewBox="0 0 100 100">
            <path d="M 60,50 L 115,200 L 105,200 L 45,50  L 105,-100 L 115,-100 Z"></path>
        </svg>
    </button>
    <div class="bookmarks">
        <div class="items">
            <div class="template" id="locationBookmarkHeader">
                <li>
                    <a href="{locationUrl}" title="{info}" alt="{info}">
                        <span class="icon"><img {icon} alt="{info}" title="{info}" /></span>
                        <span>{name}</span>
                        <span>{temp}°</span>
                    </a>
                </li>
            </div>
            <ul>
            </ul>
        </div>
    </div>
    <button type="button" class="next">
        <svg viewBox="0 0 100 100">
            <path d="M 60,50 L 115,200 L 105,200 L 45,50  L 105,-100 L 115,-100 Z" transform="translate(100, 100) rotate(180)"></path>
        </svg>
    </button>
    <div class="orteUndMeldungen">
        <a href="/userlocations">
            <img src="//www.wetter.at/wetter_public/images/push_notifications/message-icon.png">
            Orte & Meldungen
        </a>
    </div>
</div>

<script>
OE24.events.on("scriptLoaded.jq", function() {
    var maxScrollWidth = 0;
    const $tinfo = $('.mylocations-h .toolbox .info');
    
    if (window.userLocations) {
        renderLocations(window.userLocations);
    }
    window.addEventListener("userLocationsLoad", function () {
        renderLocations(window.userLocations);
    });
    window.addEventListener("userLocationsUpdate", function () {
        $('.mylocations-h .items > ul').html('');
        $tinfo.text('Meine Orte werden aktualisiert..');
    });
    
    function renderLocations(locations) {
        $itemTpl = $('#locationBookmarkHeader > *');

        $tinfo.text((!locations || locations.length < 1) 
            ? 'Keine Orte gespeichert'
            : ''
        );
        
        $.each(locations, function() {
            var itemHtml = $itemTpl[0].outerHTML;
            var $item = $(itemHtml
                .replace(/{name}/g, this.location.name)
                .replace(/{locationUrl}/g, this.location.url)
                .replace(/{minTemp}/g, this.day.minTemp)
                .replace(/{maxTemp}/g, this.day.maxTemp)
                .replace(/{temp}/g, this.day.temp)
                .replace(/{wind}/g, this.day.wind)
                .replace(/{wdir}/g, this.day.wdir)
                .replace(/{cloud}/g, this.day.cloud)
                .replace(/{rain}/g, this.day.rain)
                .replace(/{icon}/g, 'src="' + this.day.icon + '"')
                .replace(/{info}/g, this.day.info)
            );
            $item.appendTo($('.mylocations-h .items > ul'));
        });
        initPosition();
    }

    function initPosition(){

        $(".items").scrollLeft(100000);
        maxScrollWidth = $(".items").scrollLeft();
        $(".items").scrollLeft(0);

        if ($(".items").scrollLeft() == 0){
            $("button.prev").addClass('hide');
        }
        
        if ($(".items").scrollLeft() == maxScrollWidth){
            $("button.next").addClass('hide');
        }
    }


    $("button.prev").click(function(){
        $(".items").animate({scrollLeft: "-=50px"});
    });

    $("button.next").click(function(){
        $(".items").animate({scrollLeft: "+=50px"});
    });

    $("button").click(function(){
        //check init position of scrollbar
        if ($(".items").scrollLeft() == 0){
            $("button.prev").addClass('hide');
        } else {
            $("button.prev").removeClass('hide');
        }
        
        //check if reached end of scrollbar
        if ($(".items").scrollLeft() == maxScrollWidth){
            $("button.next").addClass('hide');
        } else {
            $("button.next").removeClass('hide');
        }
    });

});

</script></div>

<script>
    OE24.events.on("scriptLoaded.jq", function () {
        const $deskHeader = $('header div.desktop');

        var iofs = $deskHeader.offset().top;
        var scrolled = false;
        var stickyCheck = function() {
            if (iofs < 1 && !scrolled) {
                iofs = $deskHeader.offset().top + $deskHeader.height() / 3;
            }
            scrolled = true;
            if ($(window).scrollTop() > iofs) {
                $deskHeader.addClass('sticky');
                $('body').addClass('hasSticky');
            } else {
                $deskHeader.removeClass('sticky');
                $('body').removeClass('hasSticky');
            }
        }

        $(window).scroll(stickyCheck);
        stickyCheck();
    });
</script>
                </header>
                                    <div class="generic adTakeover" id="oe24billboardAdMiddle">
</div>                    <div class="generic adTakeover" id="oe24cinematicAdMiddle">
</div>                
                <main role="main">
                <section role="region" class="topContents">
</section><section class="box tabBox tabs65to30to100 ">
            <section class="tabOne">
        <script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.wetter.at\/wetter\/oesterreich-wetter\/hier-herrscht-heute-schnee-warnstufe-rot\/538602402"},"url":"https:\/\/www.wetter.at\/wetter\/oesterreich-wetter\/hier-herrscht-heute-schnee-warnstufe-rot\/538602402","inLanguage":"de","keywords":"","datePublished":"2022-12-11T08:11:03+01:00","dateModified":"2022-12-11T15:32:27+01:00","author":{"@type":"Organization","name":"oe24.at"},"publisher":{"@type":"Organization","name":"wetter.at","logo":{"@type":"ImageObject","url":"https:\/\/www.wetter.at\/wetter_public\/images\/layout\/logos\/logo_neu.png"},"url":["https:\/\/www.wetter.at"],"sameAs":["https:\/\/www.facebook.com\/wetter.at","https:\/\/www.instagram.com\/wetter.at","https:\/\/twitter.com\/wetterAT"],"@context":"http:\/\/schema.org"},"headline":"Hier herrscht heute Schnee-Warnstufe Rot!","description":"Kommende Woche wird kalt und winterlich.\u00a0","image":["https:\/\/images.wetter.at\/Artikelbild.jpg\/1600x800Crop\/170.336.754","https:\/\/images.wetter.at\/Artikelbild.jpg\/1600x1600Crop\/170.336.754","https:\/\/images.wetter.at\/Artikelbild.jpg\/1600x1200Crop\/170.336.754","https:\/\/images.wetter.at\/Artikelbild.jpg\/1600x900Crop\/170.336.754"]}</script>

<article class="storyPage ">

    <div class="">

        <div class="storyTopFragment">
            
<div class="storyTop">

    <div class="dateAndChannel">
        <p class="homeChannel"></p>
        <p class="date">
            11. Dezember 2022             &#124; 
             08:11             Uhr
        </p>
    </div>

    <div class="storyMediaTop"> 
        
                            <div class="img img0">
                    <picture class="responsive" >


    <source media="(max-width: 384px)" srcset="/rsx/images/blankimage-384x192.png 384w" data-srcset="https://images.wetter.at/Artikelbild.jpg/384x192Crop/170.336.754 384w">
    <source media="(max-width: 576px)" srcset="/rsx/images/blankimage-576x288.png 576w" data-srcset="https://images.wetter.at/Artikelbild.jpg/576x288Crop/170.336.754 576w">
    <source media="(max-width: 768px)" srcset="/rsx/images/blankimage-768x384.png 768w" data-srcset="https://images.wetter.at/Artikelbild.jpg/768x384Crop/170.336.754 768w">
    <source media="(min-width: 769px)" srcset="/rsx/images/blankimage-960x480.png 960w" data-srcset="https://images.wetter.at/Artikelbild.jpg/960x480Crop/170.336.754 960w">
    <img class="" src="/rsx/images/blankimage-384x192.png" data-src="https://images.wetter.at/Artikelbild.jpg/384x192Crop/170.336.754" alt="Schnee Winter Wien" title="Schnee Winter Wien"/>


  <noscript>
    <img class="" src="https://images.wetter.at/Artikelbild.jpg/384x192Crop/170.336.754" alt="Schnee Winter Wien" title="Schnee Winter Wien"/>
  </noscript>
</picture>                                            <span class="credits">&copy; TZ ÖSTERREICH/Singer (Archivbild)</span>
                                    </div>
                        
        

    </div>

    <div class="storyTitleBox">
                    <h2 class="pretitle">
                Wetter-Prognose            </h2>
                <h1 class="title">Bis zu -20 Grad: Eispeitsche bringt klirrende Kälte</h1>
    </div>

</div>

        </div>

        <div class="storyBodyFragment">
            
<div class="storyBody">

    <div class="leadText">
        <p>Kommende Woche wird kalt und winterlich. </p>
    </div>

            <div>
                        <div class="adSlotAdition" id="adSlot_MR01">
	<script type="text/javascript">
		OE24.events.on('domLoaded', function() {
			gTagMan.renderSlot("MR01");
		});
	</script>
</div>        </div>
    
        
    <div class="bodyText">
        <div class="bodyContent"><p>
	Schneechaos gab es am Wochenende keines - und auch für die kommenden Tage dürfte ein solches ausbleiben. Winterlich sind und bleiben allerdings die Temperaturen in Österreich. Die Wochen-Wetterprognose der Zentralanstalt für Meteorologie und Geodynamik im Detail:</p>
<p>
	<strong>Montag: </strong>Entlang der Alpennordseite sowie im Norden und Osten wechseln Sonne und Wolken. Einzelne Schneeschauer sind hier vorwiegend im Bergland möglich, meist ist es aber schon trocken. Im Süden gibt es zunächst ein paar Nebelfelder in den Beckenlagen, tagsüber scheint dort aber die Sonne oft ungestört. Der Wind bläst vor allem im Osten noch mäßig bis lebhaft aus West. Die Frühtemperaturen betragen minus zehn bis minus zwei Grad, in schneebedeckten Tälern auch bis minus 15 Grad, die Tageshöchstwerte sind mit minus fünf bis plus zwei Grad erreicht, am wärmsten ist es im Südosten.</p>
<p>
	<strong>Dienstag:</strong> Im Westen ziehen bald dichte Wolkenfelder auf. Überall sonst verläuft der Großteil des Tages aber sehr sonnig, lokale Nebelfelder im Alpenvorland sowie in südlichen Beckenlagen lichten sich allmählich. Erst im Laufe des Nachmittages ziehen generell von Westen und Südwesten her zunächst hohe, später auch dichte Wolkenfelder auf. Der Wind weht meist nur schwach aus Ost bis Süd. Minus 15 bis minus fünf Grad zeigt das Thermometer in der Früh, in einigen Alpentälern auch darunter, am Tag maximal minus sechs bis plus ein Grad.</p>
<p>
	<strong>Mittwoch: </strong>Nördlich des Alpenhauptkammes sowie im Norden und Osten bleibt der Himmel, von wenigen Ausnahmen abgesehen, bis zum Abend wolkenverhangen. Bei einer Schneefallgrenze zwischen tiefen Lagen im äußersten Osten und rund 1.000 Meter Seehöhe im Westen regnet und schneit es hier außerdem zeitweise. Dabei kann es vor allem in Ober-und Niederösterreich in den Niederungen vorübergehend auch zu lokaler Glätte durch gefrierenden Regen kommen. Der Wind weht am Alpennordrand und im Wiener Becken mäßig bis lebhaft auf Südost bis Südwest. Im Laufe des Nachmittags dreht der Wind schließlich allgemein auf West. Die Frühtemperaturen rangieren zwischen minus acht und minus ein Grad. Die Tageshöchsttemperaturen sind mit minus drei bis plus sieben Grad erreicht, am mildesten ist es in den Föhntälern an der Alpennordseite.</p>
<p>
	<strong>Donnerstag: </strong>In einer west- bis südwestlichen Anströmung halten sich zunächst vor allem am und nördlich des Hauptkammes zahlreiche Wolken und örtlich schneit oder regnet es ein wenig. Die Schneefallgrenze liegt allgemein zwischen tiefen Lagen ganz im Norden und über 1000 Meter in Richtung Westen. Nachmittags trocknet es immer öfter ab und vor allem in der Osthälfte dürften sich auch ein paar Sonnenfenster ausgehen. Südlich des Alpenhauptkammes sowie auch im Südosten und teils im Westen Österreichs zeigt sich vorerst noch zeitweise die Sonne, ehe nachmittags und abends von Südwesten Wolken, Schnee- und Regenschauer aufziehen. Der Wind weht durchwegs schwach. Minus sechs bis plus zwei Grad zeigt das Thermometer in der Früh, minus zwei bis plus fünf Grad am Nachmittag. Noch milder ist es mit Föhneinwirkung im Westen.</p>
<p>
	<strong>Freitag: </strong>Eine Störungszone quert das Land von Nordwesten her, zeitgleich formiert sich ein Italientief. Am Alpennordrand und nördlich davon gibt es von der Früh weg zahlreiche Wolken sowie regional Schnee- und Regenfälle. Im Norden schneit es meist bis ganz herunter, im Westen und Süden liegt die Schneefallgrenze teilweise noch um 700 bis 1.000 Meter, sinkt aber auch hier stetig. Im Tagesverlauf kommen die Niederschläge auch weiter in Richtung Osten und Süden voran. Vor allem im Südosten gibt es kurzzeitig auch sonnige Abschnitte. </p>
</div>
        <div>
        
<div class="articleNewsticker textPage article_ticker loaded">

    <div class="tickerReload">
        <button class="tickerReloadBtn btn btn-block" onclick="window.location.reload();">
            <span class="tickerReloadIcon icofont-refresh"></span>
            Liveticker aktualisieren
        </button>
    </div>

        <div class="tickerRow first_ticker mx-auto">
        <div class="tickerInfo ">
            <span class="tickerTime">
                <div class="">&nbsp;13:14</div>
            </span>
            <span class="marker">&nbsp;</spna>
        </div>
        <div class="tickerBody">
                            <h3>Niederösterreich startet verspätet in die Wintersaison</h3>
                        <p>Die Skigebiete der niederösterreichischen ecoplus Alpin GmbH starten witterungsbedingt heuer später als geplant in die Wintersaison. Den Beginn machen am 14. Dezember die Hochkar Bergbahnen, die Annaberger Lifte folgen am 16. Dezember. Die Erlebnisalm Mönichkirchen soll den Betrieb mit 17. Dezember aufnehmen, die Ötscherlifte sollen mit 23. Dezember starten, informierte ecoplus Alpin-Geschäftsführer Markus Redl am Sonntag in einer Aussendung.</p>
<p></p>
<p>"Es schneit und wird deutlich kälter, das sind gute Voraussetzungen für die Vorbereitungsarbeiten", so Redl. "Am Mittwoch eröffnen wir mit dem 'Österreichischen Schulskitag' und rund 1.000 Schülerinnen und Schülern am Hochkar", kündigte Tourismuslandesrat Jochen Danninger (ÖVP) an. Ab dieser Saison gelten flexible Preise für die vier Regionen, Liftkarten können unter www.freundederberge.at online gebucht werden. Am 24. Dezember zahlen 3.000 Kinder und Jugendliche in vielen Skigebieten nach Online-Voranmeldung keinen Eintritt. Für den erstmals gemeinsam von der Branche durchgeführten "Kids Day" (für Wintersportler im Alter von sechs bis unter 16 Jahren) sei der Buchungscode "KIDS" einzugeben.</p>        </div>
    </div>
        <div class="tickerRow  mx-auto">
        <div class="tickerInfo ">
            <span class="tickerTime">
                <div class="">&nbsp;11:55</div>
            </span>
            <span class="marker">&nbsp;</spna>
        </div>
        <div class="tickerBody">
                            <h3>In Großbritannien ist es kälter als auf Island</h3>
                        <p>Großbritannien zittert heute bei -10 Grad – eine extreme Kälte für die Insel mit dem gewohnten gemäßigten Klima. </p>        </div>
    </div>
        <div class="tickerRow  mx-auto">
        <div class="tickerInfo ">
            <span class="tickerTime">
                <div class="">&nbsp;11:17</div>
            </span>
            <span class="marker">&nbsp;</spna>
        </div>
        <div class="tickerBody">
                            <h3>Klirrende Kälte auch in der Schweiz</h3>
                        <p>Die Schweizer Metropole Zürich hat nach Angaben von Meteonews mit minus 8,5 Grad die bisher kälteste Nacht des Jahres und die kälteste Dezembernacht seit 2014 erlebt. Die Meteorologen des Wetterdienstes sagten am Sonntag eine weitere Nacht mit ähnlich tiefen Temperaturen im Flachland voraus.</p>        </div>
    </div>
        <div class="tickerRow  mx-auto">
        <div class="tickerInfo ">
            <span class="tickerTime">
                <div class="">&nbsp;08:36</div>
            </span>
            <span class="marker">&nbsp;</spna>
        </div>
        <div class="tickerBody">
                            <h3>Perfekte Schneeverhältnisse für die Skigebiete</h3>
                        <p>Die Skigebiete dürfen sich über perfekte Wetterbedingungen freuen. In Schladming liegen auf 1.900 Meter bereits 60 Zentimeter Schnee - davon sind über Nacht 5 Zentimeter Neuschnee dazugekommen. Im Laufe des Vormittages dürfte sich auch die Sicht klären. </p>
<p>
<picture class="responsive" >


    <source media="(max-width: 384px)" srcset="/rsx/images/blankimage-384x192.png 384w" data-srcset="https://images.wetter.at/schladming.PNG/384x192Crop/538.604.012 384w">
    <source media="(max-width: 576px)" srcset="/rsx/images/blankimage-576x288.png 576w" data-srcset="https://images.wetter.at/schladming.PNG/576x288Crop/538.604.012 576w">
    <source media="(max-width: 768px)" srcset="/rsx/images/blankimage-768x384.png 768w" data-srcset="https://images.wetter.at/schladming.PNG/768x384Crop/538.604.012 768w">
    <source media="(min-width: 769px)" srcset="/rsx/images/blankimage-960x480.png 960w" data-srcset="https://images.wetter.at/schladming.PNG/960x480Crop/538.604.012 960w">
    <img class="" src="/rsx/images/blankimage-384x192.png" data-src="https://images.wetter.at/schladming.PNG/384x192Crop/538.604.012" alt="schladming.PNG" title="schladming.PNG"/>


  <noscript>
    <img class="" src="https://images.wetter.at/schladming.PNG/384x192Crop/538.604.012" alt="schladming.PNG" title="schladming.PNG"/>
  </noscript>
</picture>    <span class="credits">&copy; Webcam wetter.at</span>
</p>        </div>
    </div>
        <div class="tickerRow  mx-auto">
        <div class="tickerInfo ">
            <span class="tickerTime">
                <div class="">&nbsp;08:24</div>
            </span>
            <span class="marker">&nbsp;</spna>
        </div>
        <div class="tickerBody">
                            <h3>Schnee in Wien</h3>
                        <p>Die Magistratsabteilung 48 sei für den heutigen Schneefall gerüstet, heißt es in einer Aussendung. 1.400 Mitarbeiterinnen und Mitarbeiter des Winterdienstes sowie 280 (eigene und private) Räum- und Streufahrzeuge stehen bereit.</p>
<p></p>
<p>Große Lkw mit Pflug und Soletank kümmern sich bei Bedarf um die Haupt- und Nebenstraßen. Kleinere Traktoren betreuen Radwege, sodass auch dieser Verkehr weiterläuft, betonte Stadtrat Jürgen Czernohorszky (SPÖ). "Wir sind nicht überall zugleich, aber wir kommen überall rasch hin", versicherte Winterdienst-Leiter Andreas Kuba.</p>
<p></p>
<p>Für die Gehsteige sind die jeweiligen Anrainerinnen und Anrainer zuständig. Hier gilt rund um unversiegelte Bodenflächen, wie z. B. bei Bäumen oder Wiesen, im Umkreis von zehn Metern ein Salzstreuverbot.</p>        </div>
    </div>
        <div class="tickerRow  mx-auto">
        <div class="tickerInfo ">
            <span class="tickerTime">
                <div class="">&nbsp;08:21</div>
            </span>
            <span class="marker">&nbsp;</spna>
        </div>
        <div class="tickerBody">
                            <h3>Unwetter-Warnungen:</h3>
                        <p>Aktuell liegen folgende Schneefall-Warnungen vor: Im nördlichen Niederösterreich und im Osten Wiens schneit es nur mäßig - hier herrscht Unwetter-Warnstufe Gelb. In Oberösterreich, Salzburg und dem Burgenland herrscht Schnee-Warnstufe Orange. AM meisten schneit es heute in den Bezirken Bruck-Mürzzuschlag und Liezen – hier wurde sogar die rote Wetterwarnstufe verhängt.</p>        </div>
    </div>
    
</div>

        </div>
    </div>

    
</div>        </div>

    </div>
    

</article>

<div>
    
<div class="taboolaWrapper">
    
<div id="taboola-feed-below-article"></div>
<script type="text/javascript">
    
        
      window._taboola = window._taboola || [];
      _taboola.push({
          mode: 'thumbnails-a-2x1',
          container: 'taboola-feed-below-article',
          placement: 'Feed Below Article',
          target_type: 'mix'
      });

      _taboola.push({flush: true});
    
    
</script>

<script type="text/javascript">
  
</script>





</div></div>


    </section>
            <aside class="tabTwo">
        <div class="adSlotAdition" id="adSlot_HPA01">
	<script type="text/javascript">
		OE24.events.on('domLoaded', function() {
			gTagMan.renderSlot("HPA01");
		});
	</script>
</div><section class="box contentBoard default highlights">
    <div class="titlebar bordered ">
    <h3>wetter.at Highlights</h3>
</div>    <div class="content">
                                <ul>
                    
<li class="featuredContent cpcListItem">

    <a href="https://aps.mowis.at/static/kunden/wetter.at/adreport/click.php?adid=1036" target="_blank" onclick="oe24Tracking.trackClickOut({element:this, box : 216022156, boxTemplate : 'cpcBox', channel : 127294647, channelname : 'oesterreich-wetter', column : 7162615, columnname : 'Story-Teaser Area', content : 'teasertool', callTemplate : '_boxes.helper.article', action : 'click', mouseevent : event });">
        <div class="image">
                    <img class="img-fluid lazyload" src="https://file.wetter.at/mowis/cpc_teaser/Oesterreichhotels Highlights.jpg" alt="DEIN PERFEKTER URLAUB IN ÖSTERREICH" />
    
                </div>
        <div class="content">
                            <h6>DEIN PERFEKTER URLAUB IN ÖSTERREICH</h6>
                    </div>
    </a>
</li>
                    
<li class="featuredContent cpcListItem">

    <a href="https://aps.mowis.at/static/kunden/wetter.at/adreport/click.php?adid=1023" target="_blank" onclick="oe24Tracking.trackClickOut({element:this, box : 216022156, boxTemplate : 'cpcBox', channel : 127294647, channelname : 'oesterreich-wetter', column : 7162615, columnname : 'Story-Teaser Area', content : 'teasertool', callTemplate : '_boxes.helper.article', action : 'click', mouseevent : event });">
        <div class="image">
                    <img class="img-fluid lazyload" src="https://file.wetter.at/mowis/cpc_teaser/kmu_konsole.jpg" alt=" " />
    
                </div>
        <div class="content">
                            <h6> </h6>
                    </div>
    </a>
</li>
                </ul>
            </div>
</section>
<script>
    function openGewinnspielUrlCPC_216022156() {
        window.location.href = "";
    }
</script><section class="box weatherLocation miniMap" data-id="7164394">
    <div class="titlebar bordered ">
    <h3>Österreich-Wetter</h3>
</div>    
<figure class="weatherLocation sectionMap m-0" id="map-11900">
</figure>

<script>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</script></section>

<div class="socialMediaBox">

    <div class="titlebar bordered ">
    <h3>wetter.at auf Social Media</h3>
</div>
    <div class="socialMediaWrapper">
        <div class="box facebook">  
            <a href="https://www.facebook.com/wetter.at/" title="wetter.at auf Facebook">
                <img src="/wetter_public/images/social/fb.png" alt="wetter.at Facebook">
            </a>
        </div>

        <div class="box twitter" >
            <a href="https://twitter.com/wetterAT?s=20" title="wetter.at auf Twitter">
                <img src="/wetter_public/images/social/twitter.png" alt="wetter.at Twitter">
            </a>
        </div>

        <div class="box instagram">
            <a href="https://www.instagram.com/wetter.at/" title="wetter.at auf Instagram">
                <img src="/wetter_public/images/social/instagram.png" alt="wetter.at Instagram">
            </a>
        </div>
    </div>

</div>
<section class="box contentBoard default topChannelStories">
        <div class="content">
                            </div>
</section>    </aside>
        </section>                    <footer>
                        
<div class="footerContainer">

    <h5>Information &amp; Offenlegung</h5>

    <div class="footerOne">
        <ul>
                            <li>
                                        <a  href="https://www.wetter.at/wetter/service/kontaktformular">
                        Kontakt                                            </a>
                                    </li>
                            <li>
                                        <a  href="https://www.wetter.at/wetter/service/impressum/impressum/11488893">
                        Impressum                                            </a>
                                    </li>
                            <li>
                                        <a  href="http://www.wetter.at/wetter/service/Datenschutzerklaerung-Seite-1/334729558">
                        Datenschutzrichtlinie                                            </a>
                                    </li>
                            <li>
                                        <a  href="https://www.wetter.at/wetter/service/cookie-liste/510083273">
                        Cookie-Liste                                            </a>
                                    </li>
                            <li>
                                        <a target="_self" href="https://www.wetter.at/wetter/service/allgemeine-nutzungsbedingungen/800276">
                        AGB                                            </a>
                                    </li>
                            <li>
                                        <a target="_blank" href="/Preisliste+2020.pdf/441.419.115">
                        Fixplatzierte Werbemöglichkeiten                                            </a>
                                    </li>
                            <li>
                                        <a  href="/agb_werbetreibende.pdf/11.492.890">
                        AGB für Werbeeinschaltungen                                            </a>
                                    </li>
                    </ul>
    </div>

    
</div>

                    </footer>

                    
<div class="oe24tvTopVideoLayer wetterFlapLayer clearfix d-flex flex-wrap justify-content-between">

    <div class="wetterFlapTxt">

        <a class="wetterFlapHeadline" href="https://www.oe24.at/video/wetter">

            <div class="wetterFlapDescriptionImg"></div>
            <div class="wetterFlapDescriptionTxt">Das aktuelle Wetter-Video</div>
        </a>

    </div>

    <div class="wetterFlapVideo">
        <div class="bigClipArea">
        
<video autoplay muted playsinline id="oe24video_536648561_791" class="video-js flap vjs-default-skin" controls data-video-setup='{"autoplay":true,"controls":true,"preload":"auto","muted":"true","fluid":"true","sources":[{"src":"https:\/\/vs-dl-oe24.sf.apa.at\/apavideoservice\/oe24\/20221121_66_679684_221122_Wetter_1080.mp4","type":"video\/mp4"},{"src":"https:\/\/vs-dl-oe24.sf.apa.at\/apavideoservice\/oe24\/20221121_66_679684_221122_Wetter_720.mp4","type":"video\/mp4"},{"src":"https:\/\/vs-dl-oe24.sf.apa.at\/apavideoservice\/oe24\/20221121_66_679684_221122_Wetter_404.mp4","type":"video\/mp4"},{"src":"https:\/\/vs-str-oe24.sf.apa.at\/vod\/_definst_\/http\/oe24\/smil:20221121_66_679684_221122_Wetter_404.smil\/playlist.m3u8","type":"application\/x-mpegURL"}],"language":"de","poster":"https:\/\/images.wetter.at\/20221121_66_679684_221122_Wetter.jpg\/624x351\/536.648.171","playlist":[{"poster":"https:\/\/images.wetter.at\/20221121_66_679684_221122_Wetter.jpg\/624x351\/536.648.171","sources":[{"src":"https:\/\/vs-dl-oe24.sf.apa.at\/apavideoservice\/oe24\/20221121_66_679684_221122_Wetter_1080.mp4","label":"1080p","type":"video\/mp4"},{"src":"https:\/\/vs-dl-oe24.sf.apa.at\/apavideoservice\/oe24\/20221121_66_679684_221122_Wetter_720.mp4","label":"720p","type":"video\/mp4"},{"src":"https:\/\/vs-dl-oe24.sf.apa.at\/apavideoservice\/oe24\/20221121_66_679684_221122_Wetter_404.mp4","default":true,"label":"SD","type":"video\/mp4"},{"src":"https:\/\/vs-str-oe24.sf.apa.at\/vod\/_definst_\/http\/oe24\/smil:20221121_66_679684_221122_Wetter_404.smil\/playlist.m3u8","label":"Auto","type":"application\/x-mpegURL"}]},{"poster":"https:\/\/images.wetter.at\/wetter.jpg\/624x351\/485.231.366","sources":[{"src":"https:\/\/videos.wetter.at\/Bewoelkung.mp4","label":"Auto","type":"video\/mp4"}]},{"poster":"https:\/\/images.wetter.at\/wetter.jpg\/624x351\/485.231.366","sources":[{"src":"https:\/\/videos.wetter.at\/Niederschlag.mp4","label":"Auto","type":"video\/mp4"}]},{"poster":"https:\/\/images.wetter.at\/wetter.jpg\/624x351\/485.231.366","sources":[{"src":"https:\/\/videos.wetter.at\/Temperatur.mp4","label":"Auto","type":"video\/mp4"}]},{"poster":"https:\/\/images.wetter.at\/wetter.jpg\/624x351\/485.231.366","sources":[{"src":"https:\/\/videos.wetter.at\/Wind.mp4","label":"Auto","type":"video\/mp4"}]},{"poster":"https:\/\/images.wetter.at\/wetter.jpg\/624x351\/485.231.366","sources":[{"src":"https:\/\/videos.wetter.at\/Schnee.mp4","label":"Auto","type":"video\/mp4"}]}],"volume":30,"channel":{},"advideoType":"channel"}' data-video-data='{"clipurl":null,"cliptype":"Auto_Sendung","videotitle":"Aktuelle Wetterprognose vom Dienstag (22.11.2022)","clipreleasetime":"22.11.2022 00:00","videoduration":110,"episodeid":"536648561","videopartid":"536648561","airdate":"22.11.2022 00:00","programname":"Aktuelle Wetterprognose vom Dienstag (22.11.2022)","noAds":"0","advideoType":"channel","videoAdCategory":"wetter"}' data-video-opts-event='[]' style="width: 100%; height: 100%; z-index:1;">
</video>
        </div>
    </div>

    <div class="wetterFlapSwap">

        <div class="videoLayerClose"><img src="/wetter_public/images/arrows/orange_right.png"></div>

        <div class="videoLayerUp"><img src="/wetter_public/images/arrows/orange_right.png"></div>

    </div>

</div>





                    
                </main>

            </div>
            <div>
                                    <div class="generic adTakeover" id="oe24billboardAdRight">
</div>                    <div id="Skyscrapers">
                                                <div class="adSlotAdition" id="adSlot_SKY01-Right">
	<script type="text/javascript">
		OE24.events.on('domLoaded', function() {
			gTagMan.renderSlot("SKY01-Right");
		});
	</script>
</div>                    </div>
                            </div>
        </div>

                <script type='text/javascript'>
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 57858;
        _sf_async_config.domain = 'wetter.at';
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = false;
        _sf_async_config.sections = 'Österreich'; 
                                /** CONFIGURATION END **/

        OE24.events.onAll(["cmp-Performance", "domComplete"], function() {
          OE24.core.requireScript('https://static.chartbeat.com/js/chartbeat.js', 'async');
        });

     })();
</script>        
        <script>
                        OE24.events.on("scriptLoaded.jq", function() {
                OE24.core.requireScript('//www.wetter.at/_spunQ/js/_shared.1_0.videojs.video%2C_shared.1_0.tracking.oewa.v3.oewaClickTracking%2C_shared.1_0.tracking.agtt.nst.NSTBaseAPI_min/1.663.578.122', 'async', 'bottom-bundle');
            });
        </script>

    </body>

</html>
